<!DOCTYPE html>
<html>

  <head>
   


<title>Si schianta all&#039;ingresso della città. Auto distrutta, conducente incolume</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Si schianta all&#039;ingresso della città. Auto distrutta, conducente incolume" />
<meta name="description" content="All&#039;origine potrebbe esservi stata la turbativa di un altro veicolo, allontanatosi. L&#039;incidente rilevato dalla polizia locale" />
<meta name="keywords" content="incidenti, auto, lecce, city terminal, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201279446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html" />

  <link rel="manifest" href="//www.lecceprima.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//lecceprima.it/" />
  <link rel="preconnect" href="//lecceprima.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-lecceprima.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-lecceprima.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

  <style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html" />
  <link rel="icon" href="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-lecceprima.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.lecceprima.it/rss/channels/cronaca/incidente-stradale/" />  	<link rel="amphtml" href="https://amp.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html" />





  


  
          <meta property="og:title" content="Si schianta all&#039;ingresso della citt&agrave;. Auto distrutta, conducente incolume" />
      
          <meta property="og:description" content="All&#039;origine potrebbe esservi stata la turbativa di un altro veicolo, allontanatosi. L&#039;incidente rilevato dalla polizia locale" />
      
          <meta property="og:image" content="http://www.lecceprima.it/~media/horizontal-hi/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.lecceprima.it/~media/horizontal-hi/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg" />

      
          <meta property="og:url" content="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html" />
      
          <meta property="og:site_name" content="LeccePrima" />
      
          <meta property="fb:app_id" content="194115463943475" />
      
          <meta property="fb:pages" content="112352998793334" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccePrima","alternateName":"LeccePrima Tutte le notizie di Lecce","url":"http:\/\/www.lecceprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccePrima","url":"http:\/\/www.lecceprima.it\/","logo":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334","http:\/\/twitter.com\/lecceprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451706229","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lecceprima.it\/cronaca\/incidente-stradale\/lecce-auto-distrutta-compleanno-17-maggio-2020.html"},"headline":"Si schianta all'ingresso della citt\u00e0. Auto distrutta, conducente incolume","image":{"@type":"ImageObject","url":"http:\/\/www.lecceprima.it\/~media\/horizontal-hi\/50178240102118\/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg","height":563,"width":1000},"datePublished":"2020-05-17T20:59:22+02:00","dateModified":"2020-05-17T21:03:17+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LeccePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"All'origine potrebbe esservi stata la turbativa di un altro veicolo, allontanatosi. L'incidente rilevato dalla polizia locale"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=[1363104554&&1+~(1<<3.1e1)*2,65535||172095126,(1<<7<<1)-1||238990438,1541308380&&.15e2,\u004D\u0061th.\u0045&&.7e1,1777359059&&-~0,\u004da\u0074h.\u0050I&&~-1,(c=[\u006Coca\u0074io\u006E,\u006ea\u0076\u0069\u0067\u0061tor,\u0064ocu\u006D\u0065\u006e\u0074])&&\u0065v\u0061\u006c,\u0070\u0061\u0072\u0073\u0065I\u006Et,(c=[c[0].\u0068o\u0073\u0074n\u0061me,[],c[0].\u0070ath\u006Ea\u006De,c[0].\u0073ea\u0072ch.\u0073ub\u0073\u0074r\u0069ng(1),c[1].\u0075\u0073\u0065\u0072\u0041ge\u006E\u0074,c[2].\u0063\u006fo\u006B\u0069e])&&\u0069\u0073\u004Ea\u004e,\u0075\u006Ee\u0073cap\u0065(/c%6f%64%65%55%52%49Com%70o%6een%74/.\u0073ourc\u0065),\u0053t\u0072\u0069ng.\u0066ro\u006dC\u0068\u0061\u0072\u0043\u006f\u0064e(040|5),(1>>.5e1).\u0074o\u0053\u0074rin\u0067(),(6).\u0074\u006f\u0053\u0074\u0072i\u006E\u0067().\u0073u\u0062\u0073\u0074\u0072in\u0067(-~0)];y=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((S)in(N=n[13],D))for((M)in(D[S]))N=N+(n[9](M)?M:n[13])+(D[S][M]?D[S][M].\u0073ource:n[13]);if(0!=(A=N.\u006C\u0065\u006e\u0067th)%2)return(c[1]);for(D=[],S=n[6];A>(M=S);Y=n[010](N[++S]+N[S+++~0],6+n[3]*2)-02020,M&&(D[D.\u006c\u0065\u006egth]=(Y^L)&n[2]),L=M?(Y>>4)|((n[2]-n[3])&(Y<<4)):Y);return(D)};for((i)in(l=n[010](/nFHIFi/.\u0073ou\u0072\u0063\u0065,(a=n[7])&&2.6e1),a=a(/en/i.\u0073\u006f\u0075\u0072\u0063e+n[012]),p=[c[2],[{Vv4XNvBvcyLv6ytwmWaz:/SzXxkw6vxwlW/gi},[/1yQx1T5uzxXU/mi],[/nvYzgY/i]],c[0],c[3]])){for((s)in(i=p[i].\u0063h\u0061r\u0041t?(function(){for(m=a(p[i]),u=n[6],i=[];u<m.\u006C\u0065ngt\u0068;i[i.\u006c\u0065n\u0067\u0074h]=(c[1]=m.\u0063\u0068a\u0072Co\u0064e\u0041t(u++))==n[3]*2+n[4]?n[8](m.\u0073\u0075b\u0073tri\u006Eg(++u+~0,++u),1+n[3]):c[1]);return(i)})():y(p[i]))){l=n[3>>9]&(l+i[s]),l=((l>>034)&n[3])|((l<<4)&(n[0]-n[3]));}l=n[n[6]]&~l,l=l+(l<n[6]*n[5]?1+n[0*n[6]]:n[6])}for((i)in(p=y([{JXMW9WHYySOWXv3w1X5Xxs5vITGVHT0wQtVZZubVetLxgUXW:/NU9U9v6XWtMYLt3XWsHy5zpZdzdy2uHwYVHtPZuUew3Y/g},{ItJZEtCWBu8T2ZcVjy1U9vsuZTWw7y3VOtDTfzVVfuaX9tQYzW:/LY7YHt1TZYHxHthT2UWWrzPVHt4T5WkYoTKy/mg},[/3tQWTU0UCx9tJTvunYgxuV9UXVZXbyIvhV8xYY/],{XtLVEV0XBxMYmwXwVT2yuvmzyw:/bYTuhW5uQX2WYT9UYtqZ9X7VauaW4ZXtfxCu5UtvLYby0wpxoX5TsV/i},{GWttfZeXsW5yVXiUYzRVvUoz8unTYy:/rYjWczdU9ZuU0uXS0YPXcw4wWwdt8w/mgi},{KYsuiUbv2xQzAwyyttUXAXsZ2zIx3U8y5vLX4ufyEVPuRv9w5WWuYT:/FwyydUXWZyXv5Tkyaw3thydTBxrZmX3u4zzU1WNuaTdXmTGw0TMv/}]))){s=p[i],p[i]^=i%(1+n[5])?(l&n[2])^((l>>9>>n[4])&n[2]):(n[2]&(l>>n[3]>>>2>>n[4]))^((l>>(n[4]+1))&n[2]),u=(1<<(m=l%(2*n[3])+1))+~0,l=((l>>(0x20-m))&u)|(~u&(l<<m)),l=i%(n[5]+1)?((((n[2]&(l>>23>>n[5]))^(n[2]&~s))<<030)|((((l>>(n[3]-~0))&n[2])^(~s&n[2]))<<(n[3]-~0))|(l&n[1])):(((((l>>(1+n[4]))&n[2])^(n[2]&~s))<<(n[4]+1))|((l&n[2])^s)|(l&(n[n[6]]-n[1]))),l=n[n[6]]&~l,l+=(l<n[1]*n[6]?n[0]+1:~-1)}if(p=(i=n[6]*n[5],s=n[015],l-n[8]((a=n[7],/10583386364/ig.\u0073o\u0075rc\u0065),011)?y(d):p)){for(;i<p.\u006c\u0065ngt\u0068;s+=n[11]+(n[12]+p[++i+~0].\u0074oS\u0074\u0072\u0069n\u0067(1+n[3])).\u0073\u006ci\u0063e(~0+~0));return(a(a(/de/mi.\u0073o\u0075\u0072ce+n[012])(s)))}return(void(y))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"lecceprima","raw_brand":"LeccePrima","city":"lecce","raw_city":"Lecce","theme_color":"#F2463D","type":"item","channel":",incidente-stradale,cronaca,","model":"articolo","municipality":"lecce","raw_municipality":"Lecce","zone":"","raw_zone":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"lecceprima","category":",incidente-stradale,cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-lecceprima


theme-red


channel-cronaca channel-incidente-stradale
">
    
        
      


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16875"
  data-revive-zone="interstitial_desktop_news"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="16917"
  data-revive-zone="skin_desktop_news"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/incidente-stradale/" class="link" title="Incidenti stradali">Incidenti stradali</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Lecce</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Lecce">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquarica-del-capo/">Acquarica del Capo</a>
        </li>
                <li>
          <a href="/notizie/alessano/">Alessano</a>
        </li>
                <li>
          <a href="/notizie/alezio/">Alezio</a>
        </li>
                <li>
          <a href="/notizie/alliste/">Alliste</a>
        </li>
                <li>
          <a href="/notizie/andrano/">Andrano</a>
        </li>
                <li>
          <a href="/notizie/aradeo/">Aradeo</a>
        </li>
                <li>
          <a href="/notizie/arnesano/">Arnesano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-del-salento/">Bagnolo del Salento</a>
        </li>
                <li>
          <a href="/notizie/botrugno/">Botrugno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calimera/">Calimera</a>
        </li>
                <li>
          <a href="/notizie/campi-salentina/">Campi Salentina</a>
        </li>
                <li>
          <a href="/notizie/cannole/">Cannole</a>
        </li>
                <li>
          <a href="/notizie/caprarica-di-lecce/">Caprarica di Lecce</a>
        </li>
                <li>
          <a href="/notizie/carmiano/">Carmiano</a>
        </li>
                <li>
          <a href="/notizie/carpignano-salentino/">Carpignano Salentino</a>
        </li>
                <li>
          <a href="/notizie/casarano/">Casarano</a>
        </li>
                <li>
          <a href="/notizie/castri-di-lecce/">Castri di Lecce</a>
        </li>
                <li>
          <a href="/notizie/castrignano-de-greci/">Castrignano de&#039; Greci</a>
        </li>
                <li>
          <a href="/notizie/castrignano-del-capo/">Castrignano del Capo</a>
        </li>
                <li>
          <a href="/notizie/castro/">Castro</a>
        </li>
                <li>
          <a href="/notizie/cavallino/">Cavallino</a>
        </li>
                <li>
          <a href="/notizie/collepasso/">Collepasso</a>
        </li>
                <li>
          <a href="/notizie/copertino/">Copertino</a>
        </li>
                <li>
          <a href="/notizie/corigliano-d-otranto/">Corigliano d&#039;Otranto</a>
        </li>
                <li>
          <a href="/notizie/corsano/">Corsano</a>
        </li>
                <li>
          <a href="/notizie/cursi/">Cursi</a>
        </li>
                <li>
          <a href="/notizie/cutrofiano/">Cutrofiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/diso/">Diso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gagliano-del-capo/">Gagliano del Capo</a>
        </li>
                <li>
          <a href="/notizie/galatina/">Galatina</a>
        </li>
                <li>
          <a href="/notizie/galatone/">Galatone</a>
        </li>
                <li>
          <a href="/notizie/gallipoli/">Gallipoli</a>
        </li>
                <li>
          <a href="/notizie/giuggianello/">Giuggianello</a>
        </li>
                <li>
          <a href="/notizie/giurdignano/">Giurdignano</a>
        </li>
                <li>
          <a href="/notizie/guagnano/">Guagnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lequile/">Lequile</a>
        </li>
                <li>
          <a href="/notizie/leverano/">Leverano</a>
        </li>
                <li>
          <a href="/notizie/lizzanello/">Lizzanello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/leuca/">Leuca</a>
        </li>
                <li>
          <a href="/notizie/litorale/">Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maglie/">Maglie</a>
        </li>
                <li>
          <a href="/notizie/martano/">Martano</a>
        </li>
                <li>
          <a href="/notizie/martignano/">Martignano</a>
        </li>
                <li>
          <a href="/notizie/matino/">Matino</a>
        </li>
                <li>
          <a href="/notizie/melendugno/">Melendugno</a>
        </li>
                <li>
          <a href="/notizie/melissano/">Melissano</a>
        </li>
                <li>
          <a href="/notizie/melpignano/">Melpignano</a>
        </li>
                <li>
          <a href="/notizie/miggiano/">Miggiano</a>
        </li>
                <li>
          <a href="/notizie/minervino-di-lecce/">Minervino di Lecce</a>
        </li>
                <li>
          <a href="/notizie/monteroni-di-lecce/">Monteroni di Lecce</a>
        </li>
                <li>
          <a href="/notizie/montesano-salentino/">Montesano Salentino</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-leuca/">Morciano di Leuca</a>
        </li>
                <li>
          <a href="/notizie/muro-leccese/">Muro Leccese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nardo/">Nard&ograve;</a>
        </li>
                <li>
          <a href="/notizie/neviano/">Neviano</a>
        </li>
                <li>
          <a href="/notizie/nociglia/">Nociglia</a>
        </li>
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ortelle/">Ortelle</a>
        </li>
                <li>
          <a href="/notizie/otranto/">Otranto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palmariggi/">Palmariggi</a>
        </li>
                <li>
          <a href="/notizie/parabita/">Parabita</a>
        </li>
                <li>
          <a href="/notizie/patu/">Pat&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/poggiardo/">Poggiardo</a>
        </li>
                <li>
          <a href="/notizie/porto-cesareo/">Porto Cesareo</a>
        </li>
                <li>
          <a href="/notizie/presicce/">Presicce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racale/">Racale</a>
        </li>
                <li>
          <a href="/notizie/ruffano/">Ruffano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rudiae/">Rudiae</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salice-salentino/">Salice Salentino</a>
        </li>
                <li>
          <a href="/notizie/salve/">Salve</a>
        </li>
                <li>
          <a href="/notizie/san-cassiano/">San Cassiano</a>
        </li>
                <li>
          <a href="/notizie/san-cesario-di-lecce/">San Cesario di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-donato-di-lecce/">San Donato di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-lama/">San Pietro in Lama</a>
        </li>
                <li>
          <a href="/notizie/sanarica/">Sanarica</a>
        </li>
                <li>
          <a href="/notizie/sannicola/">Sannicola</a>
        </li>
                <li>
          <a href="/notizie/santa-cesarea-terme/">Santa Cesarea Terme</a>
        </li>
                <li>
          <a href="/notizie/scorrano/">Scorrano</a>
        </li>
                <li>
          <a href="/notizie/secli/">Secl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/sogliano-cavour/">Sogliano Cavour</a>
        </li>
                <li>
          <a href="/notizie/soleto/">Soleto</a>
        </li>
                <li>
          <a href="/notizie/specchia/">Specchia</a>
        </li>
                <li>
          <a href="/notizie/spongano/">Spongano</a>
        </li>
                <li>
          <a href="/notizie/squinzano/">Squinzano</a>
        </li>
                <li>
          <a href="/notizie/sternatia/">Sternatia</a>
        </li>
                <li>
          <a href="/notizie/supersano/">Supersano</a>
        </li>
                <li>
          <a href="/notizie/surano/">Surano</a>
        </li>
                <li>
          <a href="/notizie/surbo/">Surbo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurisano/">Taurisano</a>
        </li>
                <li>
          <a href="/notizie/taviano/">Taviano</a>
        </li>
                <li>
          <a href="/notizie/tiggiano/">Tiggiano</a>
        </li>
                <li>
          <a href="/notizie/trepuzzi/">Trepuzzi</a>
        </li>
                <li>
          <a href="/notizie/tricase/">Tricase</a>
        </li>
                <li>
          <a href="/notizie/tuglie/">Tuglie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ugento/">Ugento</a>
        </li>
                <li>
          <a href="/notizie/uggiano-la-chiesa/">Uggiano La Chiesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veglie/">Veglie</a>
        </li>
                <li>
          <a href="/notizie/vernole/">Vernole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zollino/">Zollino</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      


<!--googleoff: all-->

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16902"
  data-revive-zone="masthead_desktop_news"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/incidente-stradale/">Incidenti stradali</a></span>

        
                <span class="entry-label">/
          Viale Porta d&#039;Europa        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Si schianta all&#039;ingresso della citt&agrave;. Auto distrutta, conducente incolume</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">All'origine potrebbe esservi stata la turbativa di un altro veicolo, allontanatosi. L'incidente rilevato dalla polizia locale</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
          <time class="datestamp"
            data-timestamp="qahoqy">
            17 maggio 2020 20:59          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_38c46019905f595b37d04be23940e109811267af"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Si+schianta+all%27ingresso+della+citt%C3%A0.+Auto+distrutta%2C+conducente+incolume&url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fincidente-stradale%2Flecce-auto-distrutta-compleanno-17-maggio-2020.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Si%20schianta%20all%27ingresso%20della%20citt%C3%A0.%20Auto%20distrutta%2C%20conducente%20incolume%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fincidente-stradale%2Flecce-auto-distrutta-compleanno-17-maggio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fincidente-stradale%2Flecce-auto-distrutta-compleanno-17-maggio-2020.html&text=Si+schianta+all%27ingresso+della+citt%C3%A0.+Auto+distrutta%2C+conducente+incolume">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/5el7pMPLbNUspEsNIxHxl4DE50vz8zxE4zORWTVoNBySsy9qin5nXMm5aM3gBD6LCKjyy4MvtdXHAXAcuSOlgjDi51RfTXkP_R1MtFpEpsh8afHDQfoc9JJIsLnIb9vKo1JRGWGnNUkTDUGt2BaGSBgbUHD6Shtuh51dRNaK4WVYmlpBmUJyxDa_2ZAKUqgAsQVxtsgJWjj1_iUt5eiqeNN03nTLauzmDw1IpLDdgqXIcse7rhAv8PEtszhLQ_L7Dyl4LGMryJXnxxm131P27XfrtwOaNfanNLfb26ti">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_38c46019905f595b37d04be23940e109811267af = 0;
      window.fSharrreTotalCount_38c46019905f595b37d04be23940e109811267af = function( iCount )
      {
        window.iSharrreTotalCount_38c46019905f595b37d04be23940e109811267af += iCount;
       
        if ( window.iSharrreTotalCount_38c46019905f595b37d04be23940e109811267af > 0 )
        {
          $('#sharrre-social-counter_38c46019905f595b37d04be23940e109811267af').text( window.iSharrreTotalCount_38c46019905f595b37d04be23940e109811267af );
          $('#sharrre-box-social-counter_38c46019905f595b37d04be23940e109811267af').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_38c46019905f595b37d04be23940e109811267af').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_38c46019905f595b37d04be23940e109811267af').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_38c46019905f595b37d04be23940e109811267af( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_38c46019905f595b37d04be23940e109811267af" style="display:none;">
    <span class="number" id="sharrre-social-counter_38c46019905f595b37d04be23940e109811267af"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/giorgilorio-surbo-ferito-agente-polizia-penitenziaria-11-maggio-2020.html">
            <picture>
              <source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/55708309215198/whatsapp-image-2020-05-11-at-15-52-13-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/55708309215198/whatsapp-image-2020-05-11-at-15-52-13-2.jpeg" alt="Scontro, agente rimane ferito. I vigili assistono all&rsquo;incidente in presa diretta">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/giorgilorio-surbo-ferito-agente-polizia-penitenziaria-11-maggio-2020.html" class="link">Scontro, agente rimane ferito. I vigili assistono all&rsquo;incidente in presa diretta</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html">
            <picture>
              <source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg" alt="Si schianta all&#039;ingresso della citt&agrave;. Auto distrutta, conducente incolume">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html" class="link">Si schianta all&#039;ingresso della citt&agrave;. Auto distrutta, conducente incolume</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    


<!--googleoff: all-->

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16959"
  data-revive-zone="box-1a_desktop_news"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16986"
  data-revive-zone="box-1b_desktop_news"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17040"
  data-revive-zone="half-page_desktop_news"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          


<!--googleoff: all-->

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17013"
  data-revive-zone="box-2_desktop_news"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->
          

                  </div>
        
        







<!--googleoff: all-->
<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#NjpzO2mIWjG1g7tljwzGIor-Q8">{"type":"video","object":{"title":"IMG_0871-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-lecceprima.video.stgy.ovh\/~media\/gif\/53209658968667\/img_0871-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-lecceprima.video.stgy.ovh\/~media\/mp4-hd\/53209658968667\/img_0871-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-lecceprima.video.stgy.ovh\/~media\/mp4-sd\/53209658968667\/img_0871-2.mp4","mime_type":"mp4","default":true}]}}</script></p>
<!--[protected]-->
  
  
  <div id="#NjpzO2mIWjG1g7tljwzGIor-Q8">
    

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
              
         poster="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-hi/53209658968667/img_0871-2.jpg"       	 src="http://citynews-lecceprima.video.stgy.ovh/~media/mp4-sd/53209658968667/img_0871-2.mp4"         
         
        	preload="none"
                
        loop                muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div>  </div>   
        
  
<!--[/protected]-->                           
<script><!--VIDEO:53209658968667--></script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
      <script>window.jwplayer=function(){return{play:function(){try{window._&&_.PLAYER&&_.PLAYER.get()&&_.PLAYER.get().video()&&_.PLAYER.get().video().play()}catch(_){}}}};</script>
		  


<!--googleoff: all-->

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75614"
  data-revive-zone="box-3_desktop_news"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->    </div>
	</div>
  
</div>
<!--googleon: all-->      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://3.citynews-lecceprima.stgy.ovh/~media/original-hi/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/original-mid/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg"
                  media="(min-width: 46.25em)">
                <img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/original-low/50178240102118/whatsapp-image-2020-05-17-at-20-03-59-2.jpeg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                                    

            <p style="text-align: justify;">LECCE &ndash; Paura, questa sera, in viale Porta d&rsquo;Europa, proprio all&rsquo;ingresso della citt&agrave;, per un leccese che &egrave; andato a schiantarsi con l&rsquo;autovettura da lui condotta, una Ford Fiesta vecchio modello, sul margine destro della carreggiata, all&rsquo;altezza del City Terminal, per la precisione nell&rsquo;aiuola posizionata sulla parte destra, dunque proprio all&rsquo;entrata di Lecce.</p>

<p style="text-align: justify;">La vettura era condotta da un 32enne che, per cause in fase d&rsquo;accertamento (sembrerebbe, la turbativa di un altro veicolo che potrebbe avergli tagliato la strada, senza fermarsi) all&rsquo;improvviso ha perso il controllo, invadendo prima il marciapiede e poi l&rsquo;aiuola, abbattendo in parte un cartello direzionale indicante un hotel cittadino del centro storico, prima di fermarsi a ridosso di un paio di alberi di ulivo.</p>

<!--googleoff: all-->
<script id="vit-fallback" type="text/vit-fallback">

  &lt;script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"&gt;&lt;/script&gt;
&lt;script&gt;
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/19024562/Native_in_text', ['fluid'], 'div-gpt-ad-1586189743385-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
&lt;/script&gt;
&lt;!-- /19024562/Native_in_text --&gt;
&lt;div id='div-gpt-ad-1586189743385-0'&gt;
  &lt;script&gt;
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1586189743385-0'); });
  &lt;/script&gt;
&lt;/div&gt;


  
  


</script>


<style type="text/css">/*<![CDATA[*/[data-vit].vit{display:block;position:relative;width:0%;opacity:0;overflow:hidden;margin:0 auto;transition:all 1s ease}[data-vit].vit.vit-on{width:100%;opacity:1}/*]]>*/</style>
<div data-vit data-vit--fallback="#vit-fallback" class="vit">

<div class="video-player">

    	<style type="text/css">/*<![CDATA[*/[data-player]{--player--theme-color:#F2463D;}/*]]>*/</style>
    
  <link data-player--style type="text/css" rel="stylesheet" href="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.css?v=1.0_2020050701" />
  
  <div data-player class="player" tabindex="0" role="application" aria-label="Player Video">
    <div data-player--ui class="player--ui">
      
      <video data-player--video playsinline webkit-playsinline disablepictureinpicture disableremoteplayback x-webkit-wirelessvideoplaybackdisabled x-webkit-airplay="deny" controlslist="nodownload nofullscreen noremoteplayback" tabindex="0" class="player--video" 
      
         data-player--ad="//lecceprima.it/~vda/~shared/do/proxy/vast/?id=91767&amp;bs_brand=lecceprima&amp;bs_raw_brand=LeccePrima&amp;bs_city=lecce&amp;bs_raw_city=Lecce&amp;bs_theme_color=%23F2463D https://video-ads.rubiconproject.com/video/12470/71014/1619546/203/vast.xml?tg_c.language=it"       
              	        
                	preload="metadata" 
                
                        muted
      >
        <div data-player--no-video class="player--no-video">
          Il tuo browser non può riprodurre il video.
        </div>
      </video>
      
      <div data-player--intercepted class="player--intercepted">
        <svg class="player--intercepted-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M736.5 175.5v465q0 52.5-38.25 90t-90.75 37.5h-232.5q-54 0-91.5-37.5l-252-256.5q40.5-39 42-39 10.5-9 25.5-9 10.5 0 19.5 4.5l138 78v-381q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v225h31.5v-304.5q0-21 13.5-34.5t34.5-13.5 34.5 13.5 13.5 34.5v304.5h31.5v-273q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75v273h33v-177q0-19.5 14.25-33.75t33.75-14.25 33.75 14.25 14.25 33.75z"></path></svg>
        <div class="player--intercepted-label">Devi disattivare ad-block per riprodurre il video.</div>                                       
      </div>
      
      
      <div data-player--ui-overlay class="player--ui-overlay"></div>
      <div data-player--ad-overlay class="player--ad-overlay"></div>
      
      
      
      <div class="player--command-play">
        <svg data-player--command-play class="player--command-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M384 640.5q105 0 180.75-75.75t75.75-180.75-75.75-180.75-180.75-75.75-180.75 75.75-75.75 180.75 75.75 180.75 180.75 75.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75zM319.5 528v-288l192 144z"></path></svg>
      </div>
      
      <div class="player--command-re-play">
        <svg data-player--command-re-play class="player--command-re-play-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75-56.25-135.75-135.75-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
      </div> 
      
      
      <div data-player--controls class="player--controls">
        
        <div class="player--controls-control player--control-button player--controls-playback">
          <svg data-player--video-play    class="player--controls-play"     tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Play"><title>Play</title><path d="M256.5 160.5l351 223.5-351 223.5v-447z"></path></svg>
          <svg data-player--video-re-play class="player--controls-re-play"  tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Replay"><title>Replay</title><path d="M576 384q0-79.5-56.25-135.75t-135.75-56.25v-96l-127.5 127.5 127.5 129v-96q52.5 0 90 37.5t37.5 90-37.5 90-90 37.5-90-37.5-37.5-90h-64.5q0 79.5 56.25 135.75t135.75 56.25 135.75-56.25 56.25-135.75zM384 64.5q132 0 225.75 93.75t93.75 225.75-93.75 225.75-225.75 93.75-225.75-93.75-93.75-225.75 93.75-225.75 225.75-93.75z"></path></svg>
          
          <svg data-player--video-pause   class="player--controls-pause"    tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Pausa"><title>Pausa</title><path d="M448.5 160.5h127.5v447h-127.5v-447zM192 607.5v-447h127.5v447h-127.5z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-volume" tabindex="0">          
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-high"   version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M448.5 103.5q97.5 21 160.5 99.75t63 180.75-63 180.75-160.5 99.75v-66q70.5-21 114.75-79.5t44.25-135-44.25-135-114.75-79.5v-66zM528 384q0 90-79.5 129v-258q33 16.5 56.25 54t23.25 75zM96 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-medium" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M160.5 288h127.5l160.5-160.5v513l-160.5-160.5h-127.5v-192zM592.5 384q0 88.5-81 129v-258q33 16.5 57 54.75t24 74.25z"></path></svg>
          <svg data-player--video-mute     class="player--controls-mute player--controls-mute-volume-low"    version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva audio"><title>Disattiva audio</title><path d="M223.5 288h129l159-160.5v513l-159-160.5h-129v-192z"></path></svg>
          
          <svg data-player--video-un-mute  class="player--controls-un-mute"                                  version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva audio"><title>Attiva audio</title><path d="M384 127.5v135l-67.5-67.5zM136.5 96l535.5 535.5-40.5 40.5-66-66q-49.5 42-117 58.5v-66q37.5-10.5 72-37.5l-136.5-136.5v216l-160.5-160.5h-127.5v-192h151.5l-151.5-151.5zM607.5 384q0-76.5-44.25-135t-114.75-79.5v-66q97.5 21 160.5 99.75t63 180.75q0 70.5-33 133.5l-48-49.5q16.5-40.5 16.5-84zM528 384q0 13.5-1.5 19.5l-78-78v-70.5q33 16.5 56.25 54t23.25 75z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-slider player--controls-volume-slider" tabindex="0">
          <div data-player--video-volume-slider class="player--volume-slider" title="Volume">
            <div data-player--video-volume-slider-level class="player--volume-slider-level"></div>
          </div>
        </div>
        
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-back">
          <svg data-player--video-seek-10-back class="player--controls-seek-10-back" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Indietro di 10 secondi"><title>Indietro di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM486 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM384 160.5q106.5 0 181.5 75t75 180q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5h64.5q0 79.5 57 135.75t135 56.25 135-56.25 57-135.75-57-135.75-135-56.25v129l-160.5-160.5 160.5-160.5v129z"></path></svg>
        </div>
        
        <div class="player--controls-control player--control-button player--controls-seek player--controls-seek-forward">
          <svg data-player--video-seek-10-forward class="player--controls-seek-10-forward" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Avanti di 10 secondi"><title>Avanti di 10 secondi</title><path d="M423 486q0 10.5 15 10.5 7.5 0 10.5-3l6-7.5q3-6 3-9v-64.5q-3-6-3-9t-6.75-6.75-9.75-3.75q-4.5 0-9 4.5l-6 6q-4.5 6-4.5 9v64.5q4.5 6 4.5 9zM483 454.5q0 19.5-3 25.5l-9 19.5q-10.5 9-16.5 9-3 0-9.75 1.5t-9.75 1.5q-13.5 0-19.5-3-3-1.5-7.5-4.5t-7.5-4.5q-13.5-7.5-13.5-45v-22.5q0-19.5 3-25.5l10.5-19.5q9-9 15-9 3 0 9.75-1.5t9.75-1.5q13.5 0 19.5 3 3 1.5 8.25 4.5t8.25 4.5 9 19.5q3 9 3 25.5v22.5zM349.5 511.5h-30v-105l-31.5 9v-22.5l57-18h4.5v136.5zM127.5 415.5q0-105 75-180t181.5-75v-129l160.5 160.5-160.5 160.5v-129q-78 0-135 56.25t-57 135.75 57 135.75 135 56.25 135-56.25 57-135.75h64.5q0 106.5-75.75 181.5t-180.75 75-180.75-75-75.75-181.5z"></path></svg>
        </div>
        
        
        <div class="player--controls-control player--control-text player--label">
          <span data-player--label-video class="player--label-video"></span>
          <span data-player--label-ad class="player--label-ad">Spot</span>
        </div>
        
        
        
        <div class="player--controls-control player--control-text player--time player--time-advance">    
          <span data-player--video-time-current class="player--time-current" title="Tempo attuale"></span>
          <span data-player--video-time-total class="player--time-total" title="Tempo totale"></span>
        </div>
        
        <div class="player--controls-control player--control-none"></div>
        
        <div class="player--controls-control player--control-text player--time player--time-inverse">
          <span data-player--video-time-remaining class="player--time-remaining" title="Tempo rimanente"></span>
        </div>
        
        
        
        <div class="player--controls-control player--control-button player--controls-screen">   
          <svg data-player--video-screen-full   class="player--controls-screen-full"   tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Attiva schermo intero"><title>Attiva schermo intero</title><path d="M448.5 160.5h159v159h-63v-96h-96v-63zM544.5 544.5v-96h63v159h-159v-63h96zM160.5 319.5v-159h159v63h-96v96h-63zM223.5 448.5v96h96v63h-159v-159h63z"></path></svg>
          <svg data-player--video-screen-inline class="player--controls-screen-inline" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Disattiva schermo intero"><title>Disattiva schermo intero</title><path d="M511.5 256.5h96v63h-159v-159h63v96zM448.5 607.5v-159h159v63h-96v96h-63zM256.5 256.5v-96h63v159h-159v-63h96zM160.5 511.5v-63h159v159h-63v-96h-96z"></path></svg>
        </div>
      </div>
      
      
      
      <div data-player--video-time-bar class="player--time-bar" tabindex="0" title="Tempo">
        <div data-player--video-time-buffered class="player--time-buffered"></div>
        <div data-player--video-time-progress class="player--time-progress"></div>
      </div>
      
      
      <div class="player--ad-skip-count">
        <span data-player--ad-skip-counter class="player--ad-skip-counter" title="Skip tra..."></span>
      </div>
      
      <div data-player--ad-skip class="player--ad-skip">
        <svg class="player--ad-skip-icon" tabindex="0" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768" title="Skip"><title>Skip</title><path d="M511.5 192h64.5v384h-64.5v-384zM192 576v-384l271.5 192z"></path></svg>
      </div>
      
      
      <div data-player--buffering class="player--buffering">
        <svg class="player--buffering-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M208 464c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM0 256c0-26.51 21.491-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM416 256c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM60.922 403.078c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48zM355.078 108.922c0-26.51 21.49-48 48-48s48 21.49 48 48c0 26.51-21.49 48-48 48s-48-21.49-48-48z"></path></svg>
      </div>
      
      <div data-player--error class="player--error">
        <svg class="player--error-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768"><path d="M105 64.5l567 567-40.5 40.5-102-102q-9 6-18 6h-384q-13.5 0-22.5-9t-9-22.5v-321q0-13.5 9-22.5t22.5-9h24l-87-87zM672 208.5v342l-358.5-358.5h198q13.5 0 23.25 9t9.75 22.5v112.5z"></path></svg>
        <div class="player--error-label">Il video non può essere riprodotto: riprova più tardi.</div>
      </div>
      
      
      
      <div data-player--loading class="player--loading">       
        <svg class="player--loading-icon" version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 768 768">
          <path d="M379 17a362 362 0 01181 48l1 5-52 91h-7a257 257 0 00-123-32 252 252 0 10125 471l5 1 52 91-2 5a370 370 0 01-180 48 364 364 0 010-728z" fill="#00587C"></path>
          <path d="M381 188c36 0 69 10 98 27l-18 31c-20-12-42-19-67-21v-16l-9 2a180 180 0 00-176 201h17c10 75 75 130 154 130 30 0 58-13 81-27l19 32a193 193 0 11-99-359z" fill="#e6961e"></path>
          <path d="M394 256a128 128 0 01-13 256c-62 0-114-43-124-100h54c-2 0-2-19-2-26 0-40 32-78 72-78l13 1v-53z" fill="#e6961e"></path>
        </svg>
        
        <div class="player--loading-label-player">Attendi solo un istante<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
        <div class="player--loading-label-ad">Forse potrebbe interessarti<noscript>, dopo che avrai attivato javascript</noscript><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span><span class="player--loading-dot">.</span></div>
      </div>
      
      
      <noscript>
        <div data-player--no-js class="player--no-js">
          Devi attivare javascript per riprodurre il video.
        </div>
      </noscript>  
      
    </div>

  </div>
  
  <script data-player--script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/_/player/player.js?v=1.0_2020050701"></script>
  <script type="text/javascript">/*<![CDATA[*/window._ && _.PLAYER && _.PLAYER.setup && _.PLAYER.setup();/*]]>*/</script>
  
</div></div>  
<script type="text/javascript" src="http://1.citynews.stgy.ovh/~shared/scripts/video-in-text/vit.js" async></script>

<script type="text/async-html" data-async-html-on-viewport="1">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/
  
 !function( )
 {
   var oVideo = document.querySelector( '[data-vit] video' );
   if ( !oVideo ) return;
   
    
   if ( !oVideo.PLAYER || (!oVideo.src &amp;&amp; !oVideo.currentSrc) )
   {
     setTimeout( arguments.callee, 250 );
     return;
   }

   
   if ( !oVideo.paused )
     return;
    
   try
   {
     oVideo.play( );
   } catch ( _ ) { }
    
 }( );
                                                                                                                                                                       
/*]]&gt;*/&lt;/script&gt;
</script>
<!--googleon: all-->

<p style="text-align: justify;">Sul posto sono intervenuti gli agenti di polizia locale e gli operatori del 118. L&rsquo;auto ha riportato danni piuttosto seri alla carrozzeria, ma l&rsquo;uomo se l&rsquo;&egrave; cavata con lesioni molti lievi. Quasi miracolato, insomma. Considerando che non aveva particolari problemi e che avrebbe dovuto raggiungere l&rsquo;ospedale di Scorrano con l&rsquo;ambulanza, pare abbia rifiutato il trasporto. Insomma, nulla di grave. Comunque, una pessima giornata, visto che era pure il suo compleanno. Non il modo migliore per spegnere le candeline sulla torta.</p>
            
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/incidenti-stradali/" class="btn block-btn default-btn rounded-btn">incidenti stradali</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_b8b7069ac0aab221dd4771fbb3623659272ae8f0"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Si+schianta+all%27ingresso+della+citt%C3%A0.+Auto+distrutta%2C+conducente+incolume&url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fincidente-stradale%2Flecce-auto-distrutta-compleanno-17-maggio-2020.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Si%20schianta%20all%27ingresso%20della%20citt%C3%A0.%20Auto%20distrutta%2C%20conducente%20incolume%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fincidente-stradale%2Flecce-auto-distrutta-compleanno-17-maggio-2020.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fincidente-stradale%2Flecce-auto-distrutta-compleanno-17-maggio-2020.html&text=Si+schianta+all%27ingresso+della+citt%C3%A0.+Auto+distrutta%2C+conducente+incolume">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jtdsO3D-WmcF2-7eZIfvVw-_CNfRMEjKL6kRHhOYKVCuV_ssXu8tktVnUv6ob28u7ywCGPtWE7cDNyUgvo0I41ApJYbcxxXkB443QawBqUiiMarujeXVQM9PWcr3lQ2iQn8d2NlcFhilzQbj_mVUd8CjM1HDJklub-e7utRWRGbekw_gYgfSRw-DC2PyNnCVM9c7JffHwbM4qTZ39qsSsi6kxpZtUDp4BqA2EtBtVuzuj6JcpP8vZBBCNbeT4kwCzZiJbDXK7YDE9xdXl5Q4OPUFqX_ebg6Ckfc51kPoZGNbixzTYT">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_b8b7069ac0aab221dd4771fbb3623659272ae8f0 = 0;
       window.fSharrreTotalCount_b8b7069ac0aab221dd4771fbb3623659272ae8f0 = function( iCount )
       {
         window.iSharrreTotalCount_b8b7069ac0aab221dd4771fbb3623659272ae8f0 += iCount;
       
        if ( window.iSharrreTotalCount_b8b7069ac0aab221dd4771fbb3623659272ae8f0 > 0 )
        {
           $('#sharrre-social-counter_b8b7069ac0aab221dd4771fbb3623659272ae8f0').text( window.iSharrreTotalCount_b8b7069ac0aab221dd4771fbb3623659272ae8f0 );
           $('#sharrre-box-social-counter_b8b7069ac0aab221dd4771fbb3623659272ae8f0').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_b8b7069ac0aab221dd4771fbb3623659272ae8f0').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_b8b7069ac0aab221dd4771fbb3623659272ae8f0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/social/fai-lancia-classifica-luohi-cuore-lecce.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/16701139539665/san-giacomo-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/16701139539665/san-giacomo-2-2.jpg" alt="Fai lancia classifica per salvare i tesori d&amp;#039;Italia: 589 siti nel Salento"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/social/" class="link">
          	social          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/social/fai-lancia-classifica-luohi-cuore-lecce.html" class="link">
          Fai lancia classifica per salvare i tesori d&#039;Italia: 589 siti nel Salento        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="/benessere/salute/riaprono-strutture-sanitarie-private-lecce.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/50193736720066/pz-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/50193736720066/pz-2.jpg" alt="Diritto alla salute: tornano operative le strutture sanitarie private"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="/benessere/salute/" class="link">
          	Salute          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="/benessere/salute/riaprono-strutture-sanitarie-private-lecce.html" class="link">
          Diritto alla salute: tornano operative le strutture sanitarie private        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		                <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
            <li class="unit size1of4 l-row-item u-mb--base"></li>
          </ul>
          

          


<!--googleoff: all-->

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17115"
  data-revive-zone="native-s1_desktop_news"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="17145"
  data-revive-zone="native-s2_desktop_news"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="17175"
  data-revive-zone="native-s3_desktop_news"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->          


<!--googleoff: all-->

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="17205"
  data-revive-zone="native-s4_desktop_news"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45866"
  data-revive-zone="story-1_desktop_news"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45899"
  data-revive-zone="story-2_desktop_news"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45932"
  data-revive-zone="story-3_desktop_news"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="45962"
  data-revive-zone="story-4_desktop_news"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/attualita/coronavirus-dopo-due-mesi-lockdown-trend-sempre-migliori.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/46882684405232/focussalento-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/46882684405232/focussalento-2.jpg" alt="Coronavirus: dopo due mesi di lockdown trend sempre migliori"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/coronavirus-dopo-due-mesi-lockdown-trend-sempre-migliori.html">
          Coronavirus: dopo due mesi di lockdown trend sempre migliori        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/speciale/foto-giorno/foto-del-giorno-castro-13-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/1682251472716/img_8139-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/1682251472716/img_8139-2.jpg" alt="Nel Salento accadono magie: &amp;quot;Nel porto di Castro le barche volano&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/speciale/foto-giorno/foto-del-giorno-castro-13-maggio-2020.html">
          Nel Salento accadono magie: &quot;Nel porto di Castro le barche volano&quot;        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/attualita/agente-invadente-sindaco-invita-genitori-defunta.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/12212319545200/cimitero-di-lecce-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/12212319545200/cimitero-di-lecce-3.jpg" alt="Agente &amp;quot;invadente&amp;quot; al funerale? Il sindaco invita i genitori della defunta"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/agente-invadente-sindaco-invita-genitori-defunta.html">
          Agente &quot;invadente&quot; al funerale? Il sindaco invita i genitori della defunta        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incendio-supermercato-carmiano-15-maggio-2020.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/17481202205227/506ad2f6-46f6-4d3d-8d79-8ccee3fae1a5-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/17481202205227/506ad2f6-46f6-4d3d-8d79-8ccee3fae1a5-2.jpg" alt="In tre di notte nel supermercato: lo devastano con le fiamme, ricercati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incendio-supermercato-carmiano-15-maggio-2020.html">
          In tre di notte nel supermercato: lo devastano con le fiamme, ricercati        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/attualita/tre-casi-covid-salento-puglia-tamponi-13-maggio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/28943243438222/testcovid-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/28943243438222/testcovid-2.jpeg" alt="Tre nuovi casi Covid nel Salento. In Puglia uno ogni 200 tamponi"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/tre-casi-covid-salento-puglia-tamponi-13-maggio.html">
          Tre nuovi casi Covid nel Salento. In Puglia uno ogni 200 tamponi        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/attualita/dopo-dolore-fomento-odio-minacce-insulti.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/11082913201828/image3-3-18.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/11082913201828/image3-3-18.jpeg" alt="Dopo il dolore non si fomenti l&amp;#039;odio. Minacce e insulti non rendono &amp;quot;giustizia&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/attualita/dopo-dolore-fomento-odio-minacce-insulti.html">
          Dopo il dolore non si fomenti l&#039;odio. Minacce e insulti non rendono &quot;giustizia&quot;        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                


<!--googleoff: all-->

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17055"
  data-revive-zone="rectangle-1_desktop_news"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>

</div>
<!--googleon: all-->            
      
              


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="17085"
  data-revive-zone="floor-ad_desktop_news"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->        


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="64184"
  data-revive-zone="poll_desktop_news"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->            

      
<a class="back-to-top-link" href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecce"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/LeccePrimait/112352998793334" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/lecceprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/lecceprima/id1201279446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.lecceprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccePrima Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <!-- <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews"> -->
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-simple-full-10years-halfa-2.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <!-- <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA"> -->
    <img src="http://1.citynews-citynews.stgy.ovh/images/cn-horizontal-simple-full-10years.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2006-2020 -  LeccePrima plurisettimanale telematico reg. al Tribunale di  Lecce n° 951/2006.
        P.iva 10786801000
        
   
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="46049"
  data-revive-zone="zzz_desktop_news"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all-->  


<!--googleoff: all-->


<script type="text/revive-ad"
  
  data-revive-ad="60986"
  data-revive-zone="zzz-ref_desktop_news"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="news"
  
	  
  
	  
	  
  
    
></script>


<!--googleon: all--></div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-lecceprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
			window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a></address>%hide-end%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>









  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/incidente-stradale/lecce-auto-distrutta-compleanno-17-maggio-2020.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NE-qlYH8BQVl7XyurOufKMuJvMFSjbRwnYN3HF-51wznWbsrzYAyVF8gVHYG-qJQ2CHPvvtESLhtbcWL8vb0s-3pt4EIPe5A2royQV2wESZlrqcLugLlVHVRGf_EDlLYzDrBvN2srPVXCmilwYTjNfhdc-W9zrIKv5uGh3Jwc26ua4jLO-hPjtjLps2LfA0V3AjAQihjjz3s4xv8iVUvOTS6FAYyAROTwWgLcXGrzhR2P8ax4pHhfvitooaIVDlglz68NVbDz37-STP0nlnifEmVbBImNOWsLHNLpzFeHX&__frame~D7wdDV=jv-dJGDVT8IiDz0X5RN33GUbt2pVBc" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lecce", "Lecce" );

/*]]>*/</script>    

    


<!-- Quantcast Choice. Consent Manager Tag -->
<script type="text/javascript">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</script>
<!-- End Quantcast Choice. Consent Manager Tag -->
    <style>
        .qc-cmp-button.qc-cmp-secondary-button {
          border-color: #eee !important;
          background-color: #eee !important;
        }
    </style>

<style type="text/css" media="screen">/*<![CDATA[*/@charset "UTF-8";.qc-cmp-ui-container .qc-cmp-ui{background-color:rgba(0,0,0,.95)}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:5vw}@media screen and (min-width:1024px){.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-ui-content{padding:2.5vw}}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-alt-buttons{padding-bottom:50px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-qc-link-container{padding:0 30px}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar{align-items:center}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-description{width:100%;max-width:50vw;line-height:1.5}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-purpose-info{color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button{background-color:#2e6d9d;border-color:#2e6d9d;letter-spacing:0;max-width:none}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button:hover{background-color:#347bb1}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button{color:#2e6d9d;border-color:#fff}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-button.qc-cmp-secondary-button:hover{color:#2e6d9d}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-close-icon{background:url("data:image/svg+xml;charset=utf-8,%3Csvgxmlns='http://www.w3.org/2000/svg'…oke-miterlimit='10'/%3E%3Cpathfill='none'stroke='white'd='M00h24v24H0z'/%3E%3C/svg%3E") 50% no-repeat}.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table,.qc-cmp-ui-container .qc-cmp-ui .qc-comp-table tr,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-table-row,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-top,.qc-cmp-ui-container .qc-cmp-ui .qc-cmp-nav-bar.qc-cmp-bottom{border-color:#ffffff30}.qc-cmp-persistent-link[style]{display:none !important}/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2F,126,0163,0150,0141,0X72,0145,0x64,47,0144,0157,0X2f,0176,0x2f,99,0x6F,0165,110,0x74,4.7E+1,077,0x7a,1.09e+2,060,0x7A,8.4E+1,110,0165,5.4e+1,7.8E+1,0x76,0x4b,0121)+_(0137,76,9.7e+1,109,7.9E+1,101,0X78,51,102,118,0x2D,0164,0172,1.18e+2,0161,70,85,0104,86,0x6B,1.09E+2,0X51,0X31,0X72,1.17e+2,105,65,0X63,1.11e+2,1.13E+2,0X59,0x6A,0164,108,5.1E+1,0X58,53,119,97,76,0172,0123,0147,0x35,9.9e+1,111,86,0X4e,0X48,87,061,112,067,0x53,0X36,8.8e+1,061,0x51,0120,65,0x7A,070,1.0e+2)+_(0111,0106,1.04e+2,71,112,0152,69,5.7e+1,8.3E+1,7.8e+1,0x62,0161,65,54,0130,0X7A,77,4.5E+1,8.2E+1,78,067,0X67,0X44,7.4e+1,0X4B,7.3e+1,8.6E+1,1.15E+2,56,0X42,1.09E+2,0164,0X62,064,055,84,1.08E+2,110,0116,0x44,0x51,0X4b,53,70,8.7E+1,0x30,0162,88,0X4a,0x4b)+_(7.7e+1,0X45,0X35,0X6E,1.18e+2,067,5.5E+1,1.08E+2,0132,103,5.2e+1,103,0130,80,0X68,0116,0114,84,0X6C,0x72,0X65,9.5e+1,1.07e+2))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2f;&#x7e;&#x73;&#104;&#97;&#114;&#x65;&#x64;&#47;&#x64;&#x6f;&#47;&#126;&#47;&#99;&#111;&#x75;&#110;&#x74;&#47;&#x3F;&#x6a;&#x64;&#x38;&#x64;&#x4D;&#x6d;&#x72;&#x78;&#x69;&#110;&#70;&#75;&#80;&#112;&#71;&#95;&#x56;&#x63;&#x4B;&#52;&#x44;&#56;&#x50;&#x6f;&#69;&#118;&#115;&#x72;&#x69;&#80;&#x43;&#x75;&#116;&#x32;&#122;&#x62;&#56;&#103;&#48;&#53;&#80;&#54;&#81;&#102;&#x6c;&#x68;&#x67;&#90;&#x4D;&#77;&#x69;&#50;&#105;&#117;&#108;&#x52;&#x30;&#x74;&#x6A;&#79;&#x32;&#106;&#109;&#x37;&#x39;&#114;&#49;&#x2D;&#52;&#81;&#68;&#105;&#x78;&#107;&#x44;&#x6c;&#115;&#109;&#x45;&#x70;&#108;&#x4F;&#x7A;&#75;&#88;&#x54;&#x4c;&#101;&#x6a;&#110;&#88;&#117;&#107;&#74;&#55;&#117;&#x37;&#x50;&#x74;&#x4c;&#108;&#x71;&#x58;&#100;&#x6B;&#x61;&#85;&#x52;&#x70;&#118;&#x42;&#x57;&#118;&#98;&#116;&#75;&#103;&#50;&#x6D;&#x6f;&#x53;&#75;&#x5A;&#x6e;&#x68;&#54;&#97;&#117;&#102;&#x52;&#88;&#x6a;&#x6D;&#x51;&#x78;&#x61;&#50;&#89;&#75;&#x53;&#48;&#x50;&#x4F;&#x2D;&#81;&#106;&#x34;&#88;&#x63;&#x61;&#56;&#51;&#117;&#99;&#77;&#82;&#x74;&#111;&#116;&#66;&#x59;&#x45;&#x36;&#78;&#x62;&#87;&#x68;&#x64;&#x73;&#49;&#106;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-10603913-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:5} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LeccePrima" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Lecce","province":"Lecce\/Lecce","zone":"","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>







<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      var bConsent = null;
      
      try
      {
        bConsent = window.localStorage && localStorage.getItem( '__comscore_gdpr' ) || null;
      } catch( _ ) { }
      

      {
        window._comscore = window._comscore || [ ];
        _comscore.push({ c1:"2", c2:"9751734", cs_ucfr:(bConsent != null ? (!!+bConsent?'1':'0') : '') });
        
        (function() {
          var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
          s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
          el.parentNode.insertBefore(s, el);
        })();
      }
    }


    try
    {
      if ( !window.__cmp || typeof __cmp != typeof function(){} )
        return;
        
      if ( !window.localStorage )
        return;
    } catch ( _ ){ } 

    __cmp( 'getVendorConsents', [77], function( oConsent, bSuccess )
    {
      if ( !bSuccess || !oConsent || !oConsent.vendorConsents )
        return;
      
      
      var bConsent = '77' in oConsent.vendorConsents ? !!oConsent.vendorConsents[77] : null;
      try
      {
        window.localStorage && localStorage.setItem( '__comscore_gdpr', bConsent != null ? (bConsent ? '1' : '0') : '' );
      } catch ( _ ){ }
    });

  }( );
  
  
/*]]>*/</script>  </body>
  
</html>