<!DOCTYPE html>
<html>

  <head>
   


<title>Mamma morta dopo il parto. Slitta l’autopsia, cinque indagati per omicidio colposo</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Mamma morta dopo il parto. Slitta l’autopsia, cinque indagati per omicidio colposo" />
<meta name="description" content="La procura di Treviso ha iscritto nel registro degli indagati, come atto dovuto, cinque persone tra medici e sanitari dell’ospedale di Oderzo nell’inchiesta per la morte di Francesca Schirinzi" />
<meta name="keywords" content="parto, morte giovane mamma, inchiesta, autopsia" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201279446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html" />

  <link rel="manifest" href="//www.lecceprima.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//lecceprima.it/" />
  <link rel="preconnect" href="//lecceprima.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-lecceprima.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-lecceprima.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html" />
  <link rel="icon" href="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-lecceprima.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.lecceprima.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="http://amp.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html" />





  


  
          <meta property="og:title" content="Mamma morta dopo il parto. Slitta l&rsquo;autopsia, cinque indagati per omicidio colposo" />
      
          <meta property="og:description" content="La procura di Treviso ha iscritto nel registro degli indagati, come atto dovuto, cinque persone tra medici e sanitari dell&rsquo;ospedale di Oderzo nell&rsquo;inchiesta per la morte di Francesca Schirinzi" />
      
          <meta property="og:image" content="http://www.lecceprima.it/~media/horizontal-hi/44266820249261/oderzo-2-11-4.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.lecceprima.it/~media/horizontal-hi/44266820249261/oderzo-2-11-4.jpg" />

      
          <meta property="og:url" content="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html" />
      
          <meta property="og:site_name" content="LeccePrima" />
      
          <meta property="fb:app_id" content="194115463943475" />
      
          <meta property="fb:pages" content="112352998793334" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccePrima","alternateName":"LeccePrima Tutte le notizie di Lecce","url":"http:\/\/www.lecceprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccePrima","url":"http:\/\/www.lecceprima.it\/","logo":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334","http:\/\/twitter.com\/lecceprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451706229","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lecceprima.it\/cronaca\/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html"},"headline":"Mamma morta dopo il parto. Slitta l\u2019autopsia, cinque indagati per omicidio colposo","image":{"@type":"ImageObject","url":"http:\/\/www.lecceprima.it\/~media\/horizontal-hi\/44266820249261\/oderzo-2-11-4.jpg","height":563,"width":1000},"datePublished":"2019-03-18T19:08:45+01:00","dateModified":"2019-03-18T19:20:17+01:00","author":{"@type":"Person","name":"V.C."},"publisher":{"@type":"Organization","name":"LeccePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"La procura di Treviso ha iscritto nel registro degli indagati, come atto dovuto, cinque persone tra medici e sanitari dell\u2019ospedale di Oderzo nell\u2019inchiesta..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){c=[1103802701&&1+~(1<<3.1E1)*2,44497|051057||1735528446,0XFF||971584711,649986023&&.15e2,\u004d\u0061\u0074\u0068.\u0045&&.7e1,1446605951&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(s=[\u006C\u006Fcat\u0069o\u006e,\u006E\u0061\u0076ig\u0061\u0074o\u0072,\u0064o\u0063\u0075ment])&&\u0065\u0076al,\u0070a\u0072\u0073e\u0049\u006Et,(s=[s[0].\u0068o\u0073tn\u0061m\u0065,[],s[0].\u0070\u0061\u0074hn\u0061\u006d\u0065,s[0].\u0073\u0065a\u0072\u0063h.\u0073ub\u0073\u0074ri\u006Eg(1),s[1].\u0075se\u0072Age\u006et,s[2].\u0063ookie])&&\u0069\u0073Na\u004E,\u0075nesca\u0070e(/%63%6Fde%55RICom%70o%6e%65%6E%74/.\u0073\u006fu\u0072\u0063\u0065),\u0053\u0074\u0072\u0069\u006eg.\u0066r\u006FmC\u0068\u0061\u0072\u0043\u006f\u0064e(040|5),(2>>.5e1).\u0074\u006f\u0053\u0074r\u0069n\u0067(),(1).\u0074\u006fS\u0074\u0072\u0069n\u0067().\u0073ub\u0073\u0074\u0072in\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((L)in(U=c[13],D))for((N)in(D[L]))U=U+(c[9](N)?N:c[13])+(D[L][N]?D[L][N].\u0073ou\u0072ce:c[13]);if(!!((Y=U.\u006c\u0065ng\u0074h)%2))return(s[1]);for(L=c[6],D=[];Y>(N=L);C=c[010](U[L+++1]+U[++L+~0+~0],c[3]*2+6)-02020,N&&(D[D.\u006C\u0065\u006E\u0067th]=(P^C)&c[2]),P=N?(C>>4)|((c[2]-c[3])&(C<<4)):C);return(D)};for((l)in(y=c[010](/9mf7N1L/mi.\u0073\u006Fu\u0072ce,(n=c[7])&&.25e2),n=n(/en/i.\u0073\u006fur\u0063\u0065+c[012]),a=[s[0],s[3],[{MyyxTVlyAusyEwbu:/tz9YYYYZ/gim}],s[2]])){for((i)in(l=a[l].\u0063\u0068\u0061r\u0041\u0074?(function(){for(m=n(a[l]),l=[],u=c[6];u<m.\u006C\u0065\u006e\u0067th;l[l.\u006Ce\u006E\u0067\u0074\u0068]=(s[1]=m.\u0063\u0068arCo\u0064eAt(++u+~0))==c[4]+c[3]*2?c[8](m.\u0073\u0075b\u0073\u0074r\u0069ng(++u-1,++u),1+c[3]):s[1]);return(l)})():p(a[l]))){y=c[3>>9]&(y+l[i]),y=((y>>034)&c[3])|((y<<4)&(c[0]-c[3]));}y=c[c[6]]&~y,y+=(y<c[6]*c[6]?c[2*c[6]]+1:~-1)}for((l)in(a=p([{CVeXLtnTOycv8YzxWuKT:/YTxx6vly1z8umw8yKU3Z8tUtMtSX9TDZkuwxlx8vhZFT3Yxs9vLWiYGWCw7wWu/},[/7trx4WtXNW3W6T1wgYSWKu8w/gm],[/6W1Utuqubv0u7uyuIvNXOtSV2V6UiXYUjV1uCTby1xcZYwct1THV/i],{RvNXZWVtvzpUkZHXxtYWyYvzVy4VVuvt4VxzkzAyyUiXysbvHY5WtzMz8X:/CxRuzUUX1w2W7WRt9X2WJutx1zFX9XZwVZdUfuhUNu/gi},{SX2XcXRxZXrVWzRxrU9zjymzxS1t6w3WVunTGv7YVzEUoz7YbY5TGtev4t:/8YAwtYEvVuFZDt5WiyXU/m},{GyyVWW4toxkw0XuvjZNvYt1y9Vty0v8ykwOWot:/7z4ZCu3zMYwxzv5ZiTzV5u2V/g},{BVfwDy4WcyZwkW3vuZ8y:/9vAvST2zySQyiVvV6xix1XBxrZ/m},[/1wuY2uCXNVcVVujV3x/ig]]))){i=a[l],a[l]^=l%(1+c[5])?(c[2]&y)^(c[2]&(y>>9>>c[4])):((y>>c[3]>>>2>>c[4])&c[2])^(c[2]&(y>>(c[4]+1))),u=(1<<(m=y%(c[3]*2)+1))+~0,y=(~u&(y<<m))|(u&(y>>(0x20-m))),y=l%(c[5]+1)?((((c[2]&(y>>23>>c[5]))^(~i&c[2]))<<030)|(c[1]&y)|((((y>>(c[3]-~0))&c[2])^(~i&c[2]))<<(c[3]-~0))):(((c[2]&y)^i)|(y&(c[c[6]]-c[1]))|((((y>>(1+c[4]))&c[2])^(c[2]&~i))<<(c[4]+1))),y=~y&c[c[6]],y+=(y<c[4]*c[6]?1+c[0]:c[6])}if(a=(i=c[015],l=c[6]*c[2],y-c[8]((n=c[7],/54760a356/ig.\u0073\u006f\u0075\u0072\u0063\u0065),0.11E2)?p(d):a)){for(;l<a.\u006C\u0065n\u0067\u0074h;i+=c[11]+(c[12]+a[l++].\u0074\u006FStr\u0069n\u0067(c[3]+1)).\u0073l\u0069c\u0065(~0+~0));return(n(n(/de/i.\u0073o\u0075r\u0063e+c[012])(i)))}return(void(m))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"lecceprima","raw_brand":"LeccePrima","city":"lecce","raw_city":"Lecce","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"lecceprima","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( dy,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(typeof window.DMP==typeof function(){})return;if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.bStub=true;DMP.iTimeStamp=1*new Date;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=function(a){a=
      (""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":"https://city-news.it/do/dmp/_.js?v=1.0_2019031901"}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=
      aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();
      
      if ( !window.DMP )
        return;
    }
    

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1: { 'type':'raw', value:location.href     || '' },
        2: { 'type':'raw', value:document.referrer || '' },
        3: { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4: { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5: { 'type':'dmp', value:'city' },
        6: { 'type':'dmp', value:'zone' },
        7: { 'type':'dmp', value:'channels', count:3 },
        8: { 'type':'dmp', value:'tags',     count:3 }
      }
    );
    
    DMP( 'count.set', {city:1, zone:1, channels:3, tags:3} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Castrignano del Capo", 
        zone:     "",
        channels: ["Cronaca"],
        tags:     ["parto","inchiesta","autopsia","morte giovane mamma"]      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-lecceprima


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="16875"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="16917"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
   <a class="current-parent" href="/" data-amp="amp-logo">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
        
   </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
   
     

  
  <div class="nav-toolbar">
   <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
   


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#icon-user"></use></svg><span class="btn-label">Accedi</span></a>
   </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
 
  
 <!-- Site Search -->
 <!-- Search Box -->
  <div id="star-search" class="start-search">
    <form action="/search/" method="post">
      <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
      <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#icon-lens"></use></svg></button>
    </form>
  </div>
  
  
 <!-- Mobile Navigation -->
 <nav class="mobile-nav theme-border is-animated">
    
    <div class="mobile-nav-header">
      <div class="nav-toolbar">
        

<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#icon-user"></use></svg></a> 
        
        <a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#start-search" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
      </div>
      
      <div class="header-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#" class="btn close-btn"><svg class="icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#close-icon"></use></svg> </a>
    </div>
    
    
    
    
    <ul class="u-unstyled nav-items-list">
      
            
        <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>        
                    <li class="nav-item has-children">
          <a href="" class="link">Zone</a>
          <div class="nav-children is-hidden">
            <a href="" class="link go-back">Menu</a>
            
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquarica-del-capo/">Acquarica del Capo</a>
        </li>
                <li>
          <a href="/notizie/alessano/">Alessano</a>
        </li>
                <li>
          <a href="/notizie/alezio/">Alezio</a>
        </li>
                <li>
          <a href="/notizie/alliste/">Alliste</a>
        </li>
                <li>
          <a href="/notizie/andrano/">Andrano</a>
        </li>
                <li>
          <a href="/notizie/aradeo/">Aradeo</a>
        </li>
                <li>
          <a href="/notizie/arnesano/">Arnesano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-del-salento/">Bagnolo del Salento</a>
        </li>
                <li>
          <a href="/notizie/botrugno/">Botrugno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calimera/">Calimera</a>
        </li>
                <li>
          <a href="/notizie/campi-salentina/">Campi Salentina</a>
        </li>
                <li>
          <a href="/notizie/cannole/">Cannole</a>
        </li>
                <li>
          <a href="/notizie/caprarica-di-lecce/">Caprarica di Lecce</a>
        </li>
                <li>
          <a href="/notizie/carmiano/">Carmiano</a>
        </li>
                <li>
          <a href="/notizie/carpignano-salentino/">Carpignano Salentino</a>
        </li>
                <li>
          <a href="/notizie/casarano/">Casarano</a>
        </li>
                <li>
          <a href="/notizie/castri-di-lecce/">Castri di Lecce</a>
        </li>
                <li>
          <a href="/notizie/castrignano-de-greci/">Castrignano de&#039; Greci</a>
        </li>
                <li>
          <a href="/notizie/castrignano-del-capo/">Castrignano del Capo</a>
        </li>
                <li>
          <a href="/notizie/castro/">Castro</a>
        </li>
                <li>
          <a href="/notizie/cavallino/">Cavallino</a>
        </li>
                <li>
          <a href="/notizie/collepasso/">Collepasso</a>
        </li>
                <li>
          <a href="/notizie/copertino/">Copertino</a>
        </li>
                <li>
          <a href="/notizie/corigliano-d-otranto/">Corigliano d&#039;Otranto</a>
        </li>
                <li>
          <a href="/notizie/corsano/">Corsano</a>
        </li>
                <li>
          <a href="/notizie/cursi/">Cursi</a>
        </li>
                <li>
          <a href="/notizie/cutrofiano/">Cutrofiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/diso/">Diso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gagliano-del-capo/">Gagliano del Capo</a>
        </li>
                <li>
          <a href="/notizie/galatina/">Galatina</a>
        </li>
                <li>
          <a href="/notizie/galatone/">Galatone</a>
        </li>
                <li>
          <a href="/notizie/gallipoli/">Gallipoli</a>
        </li>
                <li>
          <a href="/notizie/giuggianello/">Giuggianello</a>
        </li>
                <li>
          <a href="/notizie/giurdignano/">Giurdignano</a>
        </li>
                <li>
          <a href="/notizie/guagnano/">Guagnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lequile/">Lequile</a>
        </li>
                <li>
          <a href="/notizie/leverano/">Leverano</a>
        </li>
                <li>
          <a href="/notizie/lizzanello/">Lizzanello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/leuca/">Leuca</a>
        </li>
                <li>
          <a href="/notizie/litorale/">Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maglie/">Maglie</a>
        </li>
                <li>
          <a href="/notizie/martano/">Martano</a>
        </li>
                <li>
          <a href="/notizie/martignano/">Martignano</a>
        </li>
                <li>
          <a href="/notizie/matino/">Matino</a>
        </li>
                <li>
          <a href="/notizie/melendugno/">Melendugno</a>
        </li>
                <li>
          <a href="/notizie/melissano/">Melissano</a>
        </li>
                <li>
          <a href="/notizie/melpignano/">Melpignano</a>
        </li>
                <li>
          <a href="/notizie/miggiano/">Miggiano</a>
        </li>
                <li>
          <a href="/notizie/minervino-di-lecce/">Minervino di Lecce</a>
        </li>
                <li>
          <a href="/notizie/monteroni-di-lecce/">Monteroni di Lecce</a>
        </li>
                <li>
          <a href="/notizie/montesano-salentino/">Montesano Salentino</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-leuca/">Morciano di Leuca</a>
        </li>
                <li>
          <a href="/notizie/muro-leccese/">Muro Leccese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nardo/">Nard&ograve;</a>
        </li>
                <li>
          <a href="/notizie/neviano/">Neviano</a>
        </li>
                <li>
          <a href="/notizie/nociglia/">Nociglia</a>
        </li>
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ortelle/">Ortelle</a>
        </li>
                <li>
          <a href="/notizie/otranto/">Otranto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palmariggi/">Palmariggi</a>
        </li>
                <li>
          <a href="/notizie/parabita/">Parabita</a>
        </li>
                <li>
          <a href="/notizie/patu/">Pat&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/poggiardo/">Poggiardo</a>
        </li>
                <li>
          <a href="/notizie/porto-cesareo/">Porto Cesareo</a>
        </li>
                <li>
          <a href="/notizie/presicce/">Presicce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racale/">Racale</a>
        </li>
                <li>
          <a href="/notizie/ruffano/">Ruffano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rudiae/">Rudiae</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salice-salentino/">Salice Salentino</a>
        </li>
                <li>
          <a href="/notizie/salve/">Salve</a>
        </li>
                <li>
          <a href="/notizie/san-cassiano/">San Cassiano</a>
        </li>
                <li>
          <a href="/notizie/san-cesario-di-lecce/">San Cesario di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-donato-di-lecce/">San Donato di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-lama/">San Pietro in Lama</a>
        </li>
                <li>
          <a href="/notizie/sanarica/">Sanarica</a>
        </li>
                <li>
          <a href="/notizie/sannicola/">Sannicola</a>
        </li>
                <li>
          <a href="/notizie/santa-cesarea-terme/">Santa Cesarea Terme</a>
        </li>
                <li>
          <a href="/notizie/scorrano/">Scorrano</a>
        </li>
                <li>
          <a href="/notizie/secli/">Secl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/sogliano-cavour/">Sogliano Cavour</a>
        </li>
                <li>
          <a href="/notizie/soleto/">Soleto</a>
        </li>
                <li>
          <a href="/notizie/specchia/">Specchia</a>
        </li>
                <li>
          <a href="/notizie/spongano/">Spongano</a>
        </li>
                <li>
          <a href="/notizie/squinzano/">Squinzano</a>
        </li>
                <li>
          <a href="/notizie/sternatia/">Sternatia</a>
        </li>
                <li>
          <a href="/notizie/supersano/">Supersano</a>
        </li>
                <li>
          <a href="/notizie/surano/">Surano</a>
        </li>
                <li>
          <a href="/notizie/surbo/">Surbo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurisano/">Taurisano</a>
        </li>
                <li>
          <a href="/notizie/taviano/">Taviano</a>
        </li>
                <li>
          <a href="/notizie/tiggiano/">Tiggiano</a>
        </li>
                <li>
          <a href="/notizie/trepuzzi/">Trepuzzi</a>
        </li>
                <li>
          <a href="/notizie/tricase/">Tricase</a>
        </li>
                <li>
          <a href="/notizie/tuglie/">Tuglie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ugento/">Ugento</a>
        </li>
                <li>
          <a href="/notizie/uggiano-la-chiesa/">Uggiano La Chiesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veglie/">Veglie</a>
        </li>
                <li>
          <a href="/notizie/vernole/">Vernole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zollino/">Zollino</a>
        </li>
              
            
    </ul>
          
 </div>


  
          </div>
        </li>
            
        <li class="nav-item "><a href="/eventi/" class="link">Cosa fare in città</a></li>
        <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Lecce">Cronaca</a></li>
        <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
        <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
       <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia</a> </li>
      <li class="nav-item "><a href="/annunci/" title="Annunci lavoro Lecce" class="link">Offerte lavoro</a> </li>
        <li class="nav-item "><a href="/green/" class="link">Ambiente</a></li>
       <li class="nav-item "><a href="/salute/" class="link">Salute</a></li>
        <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
        <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
        <li class="nav-item "><a href="/video/" class="link">Video</a></li>
        
    
      
            

    </ul>
  </nav>
  
  <div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>
  
   
             
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16902"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

                      <span class="entry-label">/
              <a href="/notizie/castrignano-del-capo/" class="link">
                Castrignano del Capo              </a>
            </span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Mamma morta dopo il parto. Slitta l&rsquo;autopsia, cinque indagati per omicidio colposo</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">La procura di Treviso ha iscritto nel registro degli indagati, come atto dovuto, cinque persone tra medici e sanitari dell’ospedale di Oderzo nell’inchiesta per la morte di Francesca Schirinzi</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



     
  <div class="author">
      <figure class="author-photo">
         <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />
      </figure>
      
      <span class="author-name">
    V.C.      </span>
    </div>

 
            <time class="datestamp" data-timestamp="pokqel">
              18 marzo 2019 19:08            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Mamma+morta+dopo+il+parto.+Slitta+l%E2%80%99autopsia%2C+cinque+indagati+per+omicidio+colposo&url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Mamma%20morta%20dopo%20il%20parto.%20Slitta%20l%E2%80%99autopsia%2C%20cinque%20indagati%20per%20omicidio%20colposo%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html&text=Mamma+morta+dopo+il+parto.+Slitta+l%E2%80%99autopsia%2C+cinque+indagati+per+omicidio+colposo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/jZ5cbmbv4gS7GCv1D_mtgW0xWOcRnuuxosN8KJESZKgjHpe4dqCIcax1s5mJNINOr1uKvbqRB6ud80guyAuegb3j9VaWR-lugIXQKs0ibVcdroHjr9yLJMUF-GrcaAs0gsUQJpMn_ggD5VyOHgnVMM-26qoe2nEQZ26WB78oR5oHjBdm0Iyg8tG0UIIjW30BBiSXleEY210uItEghxwc9T8McOtHMnQJXOlh0HrFdpQclMkwhyqlYSknJ-zI42dsr352XfQrZ3jvsiOKsZuanJ5FkfdPp9jrVFXNbCkt7U0">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0 = 0;
      window.fSharrreTotalCount_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0 = function( iCount )
      {
        window.iSharrreTotalCount_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0 += iCount;
       
        if ( window.iSharrreTotalCount_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0 > 0 )
        {
          $('#sharrre-social-counter_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0').text( window.iSharrreTotalCount_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0 );
          $('#sharrre-box-social-counter_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0" style="display:none;">
    <span class="number" id="sharrre-social-counter_fe4cc7de1ecad7c9ed66988bf3e454b886ba12c0"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/settimana/incendio-balloon-party-lecce-17-marzo-2019.html">
            <picture>
              <source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/15305132372875/46fbd7e7-97a7-4f7c-ba9b-46813f6eadea-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/15305132372875/46fbd7e7-97a7-4f7c-ba9b-46813f6eadea-2.jpg" alt="Misterioso rogo nel negozio di attrezzature per party: fiamme devastano il locale">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/settimana/incendio-balloon-party-lecce-17-marzo-2019.html" class="link">Misterioso rogo nel negozio di attrezzature per party: fiamme devastano il locale</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/lecce-scippo-cimitero-18-marzo-2019.html">
            <picture>
              <source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/32899925389796/cimitero-di-lecce-9-4.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/32899925389796/cimitero-di-lecce-9-4.jpg" alt="Donna 74enne aggredita nel cimitero per portarle via la borsa">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/lecce-scippo-cimitero-18-marzo-2019.html" class="link">Donna 74enne aggredita nel cimitero per portarle via la borsa</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/abuso-d-ufficio-per-i-parcheggi-nello-stadio-condannati-errico-e-quattro-ex-assessori.html">
            <picture>
              <source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/67581709996831/il-sindaco-errico-3-2-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/67581709996831/il-sindaco-errico-3-2-3.jpg" alt="Abuso d&rsquo;ufficio per i parcheggi nello stadio. Condannati Errico e quattro ex assessori">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/abuso-d-ufficio-per-i-parcheggi-nello-stadio-condannati-errico-e-quattro-ex-assessori.html" class="link">Abuso d&rsquo;ufficio per i parcheggi nello stadio. Condannati Errico e quattro ex assessori</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/cronaca/arresti-denunce-cocaina-copertino-racale-18-marzo-2019.html">
            <picture>
              <source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/45841402037098/droga-copertino-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/45841402037098/droga-copertino-2.jpg" alt="Spaccio di cocaina: due in arresto, nei guai le rispettive mogli">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/arresti-denunce-cocaina-copertino-racale-18-marzo-2019.html" class="link">Spaccio di cocaina: due in arresto, nei guai le rispettive mogli</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16959"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16986"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17040"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17013"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column content-sm">

          <div class="content-main-column-inner">
            
                                  <figure class="entry-media">
                      <a href="http://3.citynews-lecceprima.stgy.ovh/~media/original-hi/44266820249261/oderzo-2-11-4.jpg" class="fancybox" onclick="return false;" title="Francesca Schirinzi">
                        <picture>
                          <source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/vertical-mid/44266820249261/oderzo-2-11-4.jpg" media="(min-width: 46.25em)">
                            <img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/44266820249261/oderzo-2-11-4.jpg" alt="">
                          </picture>
                        </a>

                                                  <figcaption class="caption"><svg class="icon inline-icon small camera-icon"><use xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#camera-icon"/></svg>Francesca Schirinzi</figcaption>
                                              </figure>

                                        
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                                                    

                      <p style="text-align: justify;">CASTRIGNANO DEL CAPO &ndash; Si attendono le risposte dall&rsquo;autopsia gi&agrave; disposta dal sostituto procuratore Valeria Brunetti, e che verr&agrave; effettuata probabilmente nel pomeriggio di domani, per fare piena chiarezza sulla morte di <strong>Francesca Schirinzi,</strong> la giovane mamma di 34 anni, residente ad Annone Veneto, ma originaria di Castrignano del Capo, deceduta nei giorni scorsi all&#39;ospedale di Oderzo dopo aver dato alla luce il suo secondo figlio. Per i fatti accaduti il 13 marzo scorso la procura di Treviso, come atto dovuto, ha gi&agrave; iscritto nel registro degli indagati, con l&#39;ipotesi di concorso in omicidio colposo, cinque persone tra medici e sanitari dell&rsquo;ospedale treviggiano. Si tratta di Laura Volpi, Maria Rosaria Rescino, e i medici dell&rsquo;equipe del reparto di Ostetricia e ginecologia di Oderzo, Carlo Venerio Antonello, Fabio Montella, oltre all&#39;anestesista, Daniele Marazza, &ldquo;Non vogliamo accusare nessuno&rdquo; ha puntualizzato l&#39;avvocato della famiglia della giovane mamma salentina, Cosimo Miccoli, &ldquo;ma &egrave; doveroso che la famiglia sappia perch&eacute; il cuore di una donna 34enne, senza patologie, possa essersi inspiegabilmente fermato dopo aver dato alla luce un figlio&rdquo;.</p>

<p style="text-align: justify;">L&#39;accertamento post mortem dovr&agrave; chiarire le cause dei tre arresti cardiocircolatori consecutivi accusati da Francesca Schirinzi, alla quale&nbsp;subito dopo il parto, era stata diagnosticata anche una vasta emorragia interna.&nbsp;Come riporta Treviso Today all&#39;esame autoptico, che sar&agrave; condotto dal medico legale Antonello Cirnelli, saranno presenti anche i consulenti di parte. L&#39;avvocato Cosimo Miccoli, che assiste la famiglia della 34enne, ha infatti nominato il medico patologo Mirella Libero e l&#39;anestesista Gianpietro Giron, dell&rsquo;Universit&agrave; di Padova, e il ginecologo milanese Marco Marzi. La procura di Treviso ha invece nominato l&#39;anestesista Marco Delantone e lo specialista in ginecologia e ostetricia, Pantaleo Greco.</p>

<p style="text-align: justify;"><a href="http://www.lecceprima.it/cronaca/re-arresti-cardiaci-dopo-il-parto-giovane-mamma-salentina-muore-all-ospedale-di-oderzo.html">Nella notte del 13 marzo scorso, pochi minuti dopo aver dato alla luce il suo secondo figlio </a>(a cui &egrave; stato dato il nome di Marco Francesco) la giovane salentina &egrave; stata colpita da un primo arresto cardiaco che ha fatto degenerare la fase post parto. Due minuti dopo il parto, avvenuto all&rsquo;1.41, come ricostruito anche dalla direzione sanitaria dell&rsquo;ospedale, la donna ha subito un primo arresto cardiaco, ma sembra che l&#39;attivit&agrave; cardiocircolatoria fosse ripresa dopo le manovre rianimatorie. A questo punto dopo che la 34enne &egrave; stata portata in sala operatoria, per la ricerca e l&rsquo;eventuale controllo delle cause di un sanguinamento vaginale, e alle 5 del mattino &egrave; avvenuto un secondo arresto cardiaco, con altro sanguinamento in pi&ugrave; punti, che ha indotto a nuove trasfusioni di sangue. Alle 5.55, un terzo arresto cardiaco, nonostante tutte le terapie messe in atto e dopo circa un&rsquo;ora di manovre rianimatorie che si sono rivelate vane, ha causato il decesso della donna.</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html\u0026description_url=\u0026correlator=1552943626\u0026cust_params=Brand%3Dlecceprima","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=lecceprima"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;">La direzione della Ulss 2 di Treviso ha reso noto la scorsa settimana che si sono svolti due audit, uno interno e uno esterno con i referenti del Sistema di sorveglianza della mortalit&agrave; materna, per cercare di ricostruire con esattezza quanto accaduto a Francesca, sposata da cinque anni e gi&agrave; madre della piccola Elena, una bambina di 4 anni. E&#39; stato ascoltato il personale di Ostetricia, della sala parto e della sala operatoria coinvolto nel caso, con cui &egrave; stata ricostruita la sequenza cronologica dei fatti attraverso una analisi strutturata. Ma ora ad indagare sui fatti c&rsquo;&egrave; la procura veneta che, sulla base dell&#39;esposto presentato dai familiari, e in particolare dal marito Antonio Giordano, militare dell&rsquo;esercito, originario di Squinzano, che tramite il legale di fiducia vogliono solo fare chiarezza sulle cause che hanno portato al decesso della giovane mamma.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

                    <ul class="u-unstyled inline-list tags-list">

                                              <li class="tag-item"><strong>Persone:</strong></li>
                        <li class="tag-item">
                          <a href="/persone/francesca-schirinzi/" class="btn block-btn default-btn rounded-btn">
                            Francesca Schirinzi                          </a>
                        </li>
                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/autopsia/" class="btn block-btn default-btn rounded-btn">autopsia</a></li>
        <li class="tag-item"><a href="/tag/inchiesta/" class="btn block-btn default-btn rounded-btn">inchiesta</a></li>
        <li class="tag-item"><a href="/tag/morte-giovane-mamma/" class="btn block-btn default-btn rounded-btn">morte giovane mamma</a></li>
        <li class="tag-item"><a href="/tag/parto/" class="btn block-btn default-btn rounded-btn">parto</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_4f369110c941737759a96a49d56a3d9f30c53cdc"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Mamma+morta+dopo+il+parto.+Slitta+l%E2%80%99autopsia%2C+cinque+indagati+per+omicidio+colposo&url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Mamma%20morta%20dopo%20il%20parto.%20Slitta%20l%E2%80%99autopsia%2C%20cinque%20indagati%20per%20omicidio%20colposo%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fmamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html&text=Mamma+morta+dopo+il+parto.+Slitta+l%E2%80%99autopsia%2C+cinque+indagati+per+omicidio+colposo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tcpwB30CuEPIjkzh2_qCyasSOV3nk-yq6deFGlPr9lDAdJOBWvjFf9zXga4YfpbVYdQkWBxuu5HTaobwH0ELx2DKnQaMemamwiwon_vJLTf64hNPHDVUM09SS3Ij-GBs1oCLuE7wHu7mn_EpPYSUcWwxqT3PMQ4ro1H-vOrC1TZaArj_gLhw7UohfTbccB86T08RrshaWc6v7d7SiDo7BLEUmNz8ZvZi8jnW9WoYvqGcTUMSfpwGi2hBJqXcDnO6P2sd_K2_DwUkHZMLamC2vKFxKIQNcGx7z_JZKHN4ige76e">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_4f369110c941737759a96a49d56a3d9f30c53cdc = 0;
       window.fSharrreTotalCount_4f369110c941737759a96a49d56a3d9f30c53cdc = function( iCount )
       {
         window.iSharrreTotalCount_4f369110c941737759a96a49d56a3d9f30c53cdc += iCount;
       
        if ( window.iSharrreTotalCount_4f369110c941737759a96a49d56a3d9f30c53cdc > 0 )
        {
           $('#sharrre-social-counter_4f369110c941737759a96a49d56a3d9f30c53cdc').text( window.iSharrreTotalCount_4f369110c941737759a96a49d56a3d9f30c53cdc );
           $('#sharrre-box-social-counter_4f369110c941737759a96a49d56a3d9f30c53cdc').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_4f369110c941737759a96a49d56a3d9f30c53cdc').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_4f369110c941737759a96a49d56a3d9f30c53cdc').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,585026,{"title":"Mamma morta dopo il parto. Slitta l\u2019autopsia, cinque indagati per omicidio colposo","abstract":"La procura di Treviso ha iscritto nel registro degli indagati, come atto dovuto, cinque persone tra medici e sanitari dell\u2019ospedale di Oderzo nell\u2019inchiesta per la morte di Francesca Schirinzi","link":"http:\/\/www.lecceprima.it\/cronaca\/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html","uri":"mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo/585026" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=RniDrSqh9BBMSprzilkUgtRrP2VxY3-Q1SBk38GD6m8dD3vAbUD1p4S2cvo15_eveSRyROO3a31XdPmLAN3R7FlUEoh_tzWiC6Nf-Wr1UGDuxUVsN9CKF3MQMONWfxSb3-lHoasC-oJ_DzXJ3OyGR57UZzGbERPphMnZYdmdraIqYPPZrY-VItnAhaLaUt-76X1cd9BB92USL7iQVVjPXg3APNo8TAPR02UQVZRrwbFcBLurHqxZJd_KKNBnen1WbxttLejAjEa73f9PBgqZA1vI80Jk6udzF-_XSapSNDXyUtNsFS6PdCo7gQOruu-D-50xlD62iJNYoORsCRKAObOcetjd&__frame~DEcVrm=NB0E1Ut-nSRajiqHR6jMwE5sD7xhTY" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo/585026" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/partiti-non-chiudono-porta-dialogo-ma-candidato-solo-congedo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/40333190239926/congedomessuttiostuni-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/40333190239926/congedomessuttiostuni-2.jpg" alt="I partiti non chiudono la porta al dialogo: &amp;quot;Ma il candidato &amp;egrave; solo Congedo&amp;quot;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/partiti-non-chiudono-porta-dialogo-ma-candidato-solo-congedo.html" class="link">
            I partiti non chiudono la porta al dialogo: &quot;Ma il candidato &egrave; solo Congedo&quot;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/adriana-poli-bortone-su-primarie-lecce-18-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/5594909857057/adrianapolibortone-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/5594909857057/adrianapolibortone-2.jpg" alt="Ultimatum di Adriana Poli Bortone: &amp;ldquo;Le primarie un totale fallimento&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/adriana-poli-bortone-su-primarie-lecce-18-marzo-2019.html" class="link">
            Ultimatum di Adriana Poli Bortone: &ldquo;Le primarie un totale fallimento&rdquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/mario-spagnolo-su-lega-lecce-18-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/69587131574755/spagnolorizzello-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/69587131574755/spagnolorizzello-2.jpg" alt="&amp;quot;Marti dovr&amp;agrave; dar conto&amp;quot;. La rabbia di Spagnolo sul tavolo di Salvini"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/mario-spagnolo-su-lega-lecce-18-marzo-2019.html" class="link">
            &quot;Marti dovr&agrave; dar conto&quot;. La rabbia di Spagnolo sul tavolo di Salvini          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/politica/pronti-110-milioni-snelliremo-burocrazia-emiliano-rassicura-sindaci-xylella.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/56616446353853/emiliano-di-gioia-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/56616446353853/emiliano-di-gioia-2.jpg" alt="&amp;quot;Pronti 110 milioni e snelliremo la burocrazia&amp;quot;: Emiliano rassicura i sindaci su xylella"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/politica/" class="link">
            Politica          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/politica/pronti-110-milioni-snelliremo-burocrazia-emiliano-rassicura-sindaci-xylella.html" class="link">
            &quot;Pronti 110 milioni e snelliremo la burocrazia&quot;: Emiliano rassicura i sindaci su xylella          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17115"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="17145"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="17175"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="17205"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

                              <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/scontro-all-incrocio-e-grave-in-ospedale-una-donna-di-49-anni.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/51042434201897/whatsapp-image-2019-03-12-at-15-34-53-2-2.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/51042434201897/whatsapp-image-2019-03-12-at-15-34-53-2-2.jpeg" alt="Scontro all&amp;#039;incrocio, &amp;egrave; grave in ospedale una donna di 49 anni"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/scontro-all-incrocio-e-grave-in-ospedale-una-donna-di-49-anni.html">
          Scontro all&#039;incrocio, &egrave; grave in ospedale una donna di 49 anni        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/rete-parallela-distribuzione-gasolio-evasione-arresto-imprenditore.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/51425793259401/foto-1-25-56.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/51425793259401/foto-1-25-56.jpg" alt="Rete parallela di distribuzione di gasolio, maxi evasione: arrestato imprenditore"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/rete-parallela-distribuzione-gasolio-evasione-arresto-imprenditore.html">
          Rete parallela di distribuzione di gasolio, maxi evasione: arrestato imprenditore        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/muore-dopo-aver-messo-al-mondo-il-bimbo-aperta-inchiesta-per-omicidio-colposo.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/58618125786175/oderzo-2-11-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/58618125786175/oderzo-2-11-3.jpg" alt="Muore dopo aver messo al mondo il bimbo, aperta inchiesta per omicidio colposo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/muore-dopo-aver-messo-al-mondo-il-bimbo-aperta-inchiesta-per-omicidio-colposo.html">
          Muore dopo aver messo al mondo il bimbo, aperta inchiesta per omicidio colposo        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/spaccio-marijuana-arrestata-coppia-acquarica-del-capo-14-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/1261719818208/sostanza-4.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/1261719818208/sostanza-4.jpg" alt="Li fanno accostare per un controllo e spuntano oltre 2 chili di marijuana"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/spaccio-marijuana-arrestata-coppia-acquarica-del-capo-14-marzo-2019.html">
          Li fanno accostare per un controllo e spuntano oltre 2 chili di marijuana        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/arresto-rapinatori-eurospin-guagnano-14-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/32424143178541/eurospin-guagnano-9-2-2-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/32424143178541/eurospin-guagnano-9-2-2-3.jpg" alt="Ricerche lampo dopo la rapina nel discount: presi durante l&amp;rsquo;inseguimento"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresto-rapinatori-eurospin-guagnano-14-marzo-2019.html">
          Ricerche lampo dopo la rapina nel discount: presi durante l&rsquo;inseguimento        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/favori-giustizia-avvocatessa-patteggia.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/68003497008558/toghe-3.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/68003497008558/toghe-3.jpg" alt="&amp;ldquo;Favori&amp;amp;Giustizia&amp;rdquo;, l&amp;rsquo;avvocatessa patteggia e si sfoga: &amp;ldquo;Ho subito un processo mediatico&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/favori-giustizia-avvocatessa-patteggia.html">
          &ldquo;Favori&amp;Giustizia&rdquo;, l&rsquo;avvocatessa patteggia e si sfoga: &ldquo;Ho subito un processo mediatico&rdquo;        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17055"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="17085"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecce"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/LeccePrimait/112352998793334" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/lecceprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/lecceprima/id1201279446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.lecceprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccePrima Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2006-2019 -  LeccePrima plurisettimanale telematico reg. al Tribunale di  Lecce n° 951/2006.
        P.iva 10786801000
        
   
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-lecceprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334">http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/mamma-morta-dopo-il-parto-slitta-l-autopsia-cinque-indagati-per-omicidio-colposo.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jkB_Lv-oQagokOp3Ij4xrtQynl5nj3LqlHMSvN-gF3yCPCcQNSZhPqY7Z9oRnnwuGgn1vqeAl57h3jCjx6vSQIVNRXvwvZJ-yE_qnrK_HBypF1DA9fBeUXtgQ5sIPaskz-3L41oG3avuNyGPu8vdFIgPueTagTEJxKbzONmhQZvv55TyIAxkRNfKOQi99V7RmSbgnaNFipSUQyHhohBOue1CMw6b6f9dGIC8Llcf0tNTVyoagFY52elw4XEfjtf0vb2_KFtW5BcCf1c3Y-k-soIed2yCh-VK65kMId86jIhFxkPiifN4rRoVav&__frame~DEcVrm=jebkgxjQDaxjthxnMiD9g0ybDgx3k6" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "castrignano-del-capo", "Castrignano del Capo" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(47,126,1.15E+2,0150,9.7e+1,114,0145,0144,057,1.0E+2,111,0x2f,0x7e,4.7e+1,99,111,0165,110,116,4.7e+1,0X3F,0x75,5.2e+1,7.9E+1,1.16e+2,101,0X79,102,82,1.2E+2,1.0e+2,7.3e+1,0x79,69,0X67,76,0X4E,0131,0X75,0160,5.1E+1,0155,0X36,0x54,0X47,112,0142,1.04E+2,8.5E+1,0X71,49,0X44,82,117,0X61,1.01e+2,0x2d,0X76,75,0X56,0157,1.14e+2)+_(0X70,062,0130,8.9E+1,0x44,0125,1.01E+2,0112,76,0x49,1.01e+2,0160,0x4d,0x55,70,0X36,55,45,0167,0150,0145,0X73,0X79,0X4B,0102,82)+_(0150,0x76,5.0E+1,0104,0x65,064,0x61,0X39,0171,0X6C,8.3E+1,0152,76,45,0165,0101,86,0122,0x35,0X7A)+_(1.04E+2,0123,0x4E,0104,7.6E+1,0X35,66,1.14E+2,0x41,0X77,0145,0164,063,0163,0X69,0157,064,0105,8.1E+1,116,0141,81)+_(0X62,0x4A,065,0X6C,061,0150,70,0147,7.5E+1,0X30,88,8.1E+1,67,105,0X6B,0X73,0116,120,1.16e+2,8.8E+1,6.8E+1,78,1.16E+2,5.5E+1,108,4.8e+1,103,0163,101,70,7.1e+1,6.5E+1,0X4d,0x4E,0X44,6.6e+1,106,8.0e+1,8.0e+1,82,0X6A,118,0x68,0131,1.14e+2,0150,0X47,0x50,0x62,0151,112)+_(0x64,0132,0x46,0102,78,0142,0115,8.9E+1,8.3e+1,0x46,0x6f,0X52))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#x7e;&#x73;&#x68;&#x61;&#x72;&#101;&#x64;&#47;&#100;&#111;&#x2f;&#x7e;&#47;&#99;&#x6F;&#117;&#110;&#x74;&#x2f;&#63;&#99;&#x68;&#77;&#68;&#65;&#54;&#x4A;&#x66;&#68;&#x44;&#x77;&#82;&#89;&#x79;&#x57;&#x4A;&#89;&#x4f;&#x6B;&#72;&#103;&#65;&#x69;&#x50;&#97;&#73;&#x33;&#118;&#x4f;&#x6c;&#x4e;&#x45;&#100;&#109;&#x4A;&#113;&#x43;&#98;&#x33;&#98;&#107;&#87;&#75;&#95;&#72;&#x50;&#x59;&#x6D;&#80;&#87;&#95;&#x34;&#90;&#74;&#80;&#112;&#54;&#95;&#51;&#x4C;&#x33;&#x4F;&#102;&#x70;&#67;&#x6D;&#50;&#x55;&#72;&#x45;&#78;&#x6B;&#x50;&#65;&#x45;&#78;&#110;&#x69;&#x54;&#x42;&#x73;&#x65;&#x39;&#x56;&#110;&#x41;&#83;&#x6E;&#76;&#x58;&#x49;&#x42;&#x53;&#98;&#53;&#x78;&#x37;&#98;&#x4f;&#x72;&#x68;&#x31;&#66;&#55;&#99;&#115;&#x51;&#x5a;&#97;&#x79;&#x64;&#104;&#110;&#x39;&#x38;&#66;&#x68;&#109;&#x55;&#x66;&#108;&#101;&#51;&#111;&#x58;&#106;&#71;&#107;&#80;&#x77;&#81;&#76;&#65;&#x53;&#x75;&#x70;&#97;&#x59;&#65;&#x6e;&#x34;&#106;&#56;&#116;&#78;&#x34;&#x61;&#x37;&#x47;&#55;&#x73;&#x57;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>