<!DOCTYPE html>
<html>

  <head>
   


<title>Doppio inseguimento, collisioni e incendi. Ma la banda di ladri perde la sfida</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Doppio inseguimento, collisioni e incendi. Ma la banda di ladri perde la sfida" />
<meta name="description" content="Arrestati in tre per il furto notturno nella tabaccheria di Gallipoli. L&#039;operazione della polizia stradale di Lecce e Brindisi" />
<meta name="keywords" content="furti, tabaccherie, gallipoli, l&#039;angolo della fortuna " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201279446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" />

  <link rel="manifest" href="//www.lecceprima.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//lecceprima.it/" />
  <link rel="preconnect" href="//lecceprima.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-lecceprima.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-lecceprima.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//da.oipzyrzffum.ovh/" />
<link rel="dns-prefetch" href="//cdn.da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//da.oipzyrzffum.ovh/" />
<link rel="preconnect"   href="//cdn.da.oipzyrzffum.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />
<link rel="dns-prefetch" href="//secure-it.imrworldwide.com/" />
<link rel="preconnect"   href="//secure-it.imrworldwide.com/" />

  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>
<!-- V6 MOBILE GLOBAL - CSS -->

    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>
          <style type="text/css" media="all">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</style>    


<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" />
  <link rel="icon" href="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-lecceprima.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.lecceprima.it/rss/channels/cronaca/" />  	<link rel="amphtml" href="http://amp.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" />





  


  
          <meta property="og:title" content="Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida" />
      
          <meta property="og:description" content="Arrestati in tre per il furto notturno nella tabaccheria di Gallipoli. L&#039;operazione della polizia stradale di Lecce e Brindisi" />
      
          <meta property="og:image" content="http://www.lecceprima.it/~media/horizontal-hi/51035456608703/img_20190405_114322-2.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.lecceprima.it/~media/horizontal-hi/51035456608703/img_20190405_114322-2.jpg" />

      
          <meta property="og:url" content="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" />
      
          <meta property="og:site_name" content="LeccePrima" />
      
          <meta property="fb:app_id" content="194115463943475" />
      
          <meta property="fb:pages" content="112352998793334" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccePrima","alternateName":"LeccePrima Tutte le notizie di Lecce","url":"http:\/\/www.lecceprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccePrima","url":"http:\/\/www.lecceprima.it\/","logo":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334","http:\/\/twitter.com\/lecceprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451706229","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/www.lecceprima.it\/cronaca\/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html"},"headline":"Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida","image":{"@type":"ImageObject","url":"http:\/\/www.lecceprima.it\/~media\/horizontal-hi\/51035456608703\/img_20190405_114322-2.jpg","height":563,"width":1000},"datePublished":"2019-04-05T18:29:40+02:00","dateModified":"2019-04-05T19:58:42+02:00","author":{"@type":"Person","name":"Redazione"},"publisher":{"@type":"Organization","name":"LeccePrima","logo":{"@type":"ImageObject","url":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Arrestati in tre per il furto notturno nella tabaccheria di Gallipoli. L'operazione della polizia stradale di Lecce e Brindisi"}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){p=[392473890&&1+~(1<<3.1E1)*2,44497|051057||1695176918,0xFf||201065701,1955797943&&0Xf,\u004D\u0061\u0074\u0068.\u0045&&.7e1,1143173648&&-~0,\u004Da\u0074h.\u0050\u0049&&~-1,(m=[\u006C\u006fcat\u0069o\u006e,\u006e\u0061\u0076i\u0067\u0061\u0074o\u0072,\u0064\u006fcum\u0065n\u0074])&&\u0065va\u006C,\u0070\u0061\u0072seI\u006e\u0074,(m=[m[0].\u0068\u006fs\u0074\u006Ea\u006de,[],m[0].\u0070\u0061\u0074\u0068na\u006de,m[0].\u0073ea\u0072ch.\u0073ub\u0073t\u0072in\u0067(1),m[1].\u0075\u0073\u0065\u0072\u0041\u0067\u0065\u006Et,m[2].\u0063oo\u006bie])&&\u0069s\u004e\u0061N,\u0075\u006E\u0065\u0073\u0063\u0061\u0070e(/c%6Fde%55%52IC%6Fm%70onen%74/gim.\u0073\u006F\u0075rc\u0065),\u0053t\u0072\u0069\u006E\u0067.\u0066\u0072\u006fmCha\u0072C\u006f\u0064e(040|5),(9>>.5e1).\u0074oS\u0074\u0072ing(),(9).\u0074\u006FS\u0074\u0072\u0069n\u0067().\u0073\u0075\u0062\u0073\u0074r\u0069\u006E\u0067(-~0)];c=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((M)in(U=p[13],D))for((P)in(D[M]))U=U+(p[9](P)?P:p[13])+(D[M][P]?D[M][P].\u0073ource:p[13]);if(!!((N=U.\u006C\u0065n\u0067th)%2))return(m[1]);for(M=p[6],D=[];N>(P=M);A=p[010](U[M+++1]+U[M+++~0],p[3]*2+6)-02020,P&&(D[D.\u006c\u0065n\u0067\u0074h]=(A^I)&p[2]),I=P?((p[2]-p[3])&(A<<4))|(A>>4):A);return(D)};for((l)in(n=p[010](/72e6ff00/ig.\u0073ou\u0072c\u0065,(i=p[7])&&0.17E2),i=i(/en/.\u0073\u006Fur\u0063e+p[012]),a=[m[2],m[3],[[/0ugvjy4T3XWZZtwzYzzsHyww/g],[/dwYv0zVw/g]],m[0]])){for((u)in(l=a[l].\u0063\u0068\u0061\u0072\u0041t?(function(){for(y=i(a[l]),l=[],s=p[6];s<y.\u006C\u0065ngth;l[l.\u006c\u0065ngth]=(m[1]=y.\u0063\u0068ar\u0043odeAt(++s-1))==p[3]*2+p[4]?p[8](y.\u0073ubs\u0074\u0072i\u006E\u0067(++s+~0,s+++1),1+p[3]):m[1]);return(l)})():c(a[l]))){n=(l[u]+n)&p[3>>9],n=((n<<4)&(p[0]-p[3]))|(p[3]&(n>>034));}n=~n&p[p[6]],n+=(n<p[6]*p[3]?p[4*p[6]]+1:0)}for((l)in(a=c([[/3uJtHYOvuWDZ3wpxJZvtQwiv5UEXZv9uxyTvbU5ZSuPuBxMzqubv/gm],{XVbTDU7w1V0ZezQw8xtZ0x3X4WcT4w3xXVPW4Wws:/wVCTQu3ugVPynWGt1tLWAvHtBu7YWVMt1wby6vEwZunW7yxTFYczeU/i},[/6TFW0UmtmzTZ8x7teuXx1t4t6UtU4TmU6Wdu/gm],{ZU0YoZNYPuPTEUNziy7ylT3Yjugt2u:/uTNwGtOwOw9t8XbXkwozUyGUWv0uQXHWmZpU9vOxbUrV6xtvsxAT1t3WbT/m},{XV2ZGWqu0z5X8voz:/4wbwJz6w6XkynvKYmw5XMXIZHz0ViVnujYqT9xgTYTsYGTDv4xywrV5WvWNY/g},{BxMwwsKttYbtlU2YCzFVzvuY5ZYtJZlXOY8y4TiX5W2Z:/JZ0x5vUVUX3z9uSt8y7XkZ1TxS4UAvHY2XjX8WOyHU5zUZAWVtCV7X7Z/im},[/5y4xCZKw7UwzSxVW/mg]]))){u=a[l],a[l]^=l%(p[5]+1)?(n&p[2])^((n>>9>>p[4])&p[2]):(p[2]&(n>>p[3]>>>2>>p[4]))^((n>>(p[4]+1))&p[2]),s=(1<<(y=1+n%(p[3]*2)))+~0,n=((n>>(0x20-y))&s)|((n<<y)&~s),n=l%(1+p[5])?((((p[2]&(n>>(p[3]-~0)))^(~u&p[2]))<<(p[3]-~0))|(n&p[1])|((((n>>23>>p[5])&p[2])^(~u&p[2]))<<030)):(((n&p[2])^u)|(n&(p[p[6]]-p[1]))|(((p[2]&(n>>(1+p[4])))^(p[2]&~u))<<(p[4]+1))),n=~n&p[p[6]],n+=(n<p[4]*p[6]?p[0]+1:p[6])}if(a=(u=p[015],l=p[6]*p[5],n-p[8]((i=p[7],/2433322344310/im.\u0073o\u0075r\u0063e),5)?c(d):a)){for(;l<a.\u006ce\u006eg\u0074\u0068;u+=p[11]+(p[12]+a[l++].\u0074o\u0053\u0074ring(p[3]+1)).\u0073l\u0069ce(~0+~0));return(i(i(/de/i.\u0073o\u0075rce+p[012])(u)))}return(void(s))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"lecceprima","raw_brand":"LeccePrima","city":"lecce","raw_city":"Lecce","theme_color":"#F2463D","type":"item","channel":",cronaca,","zone":"","raw_zone":"","address":"","raw_address":""};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"lecceprima","category":",cronaca,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">/*<![CDATA[*/

  !function( d,y,n,a,m,i,c,p,l,u,s )
  {
    {
      !function(d,y,n,a,m,i,c,p,l,u,s){{if(!window.postMessage||!window.addEventListener||!window.JSON)return;try{if(!window.localStorage)return}catch(_){return}if(typeof window.DMP==typeof function(){})return}{window.DMP=function(){if(!window.DMP.aCommands||typeof window.DMP.aCommands!=typeof[])window.DMP.aCommands=[];window.DMP.aCommands.push(arguments);return window.DMP};DMP.sVersion="1.0_2019040501";DMP.bStub=true;DMP.aCommands=[];DMP._={}}try{var mDMP=localStorage.getItem("DMP")||"";if(mDMP){mDMP=
      function(a){a=(""+a).split("");for(var b=0;b<a.length;++b){var c=a[b].charCodeAt(0);33<=c&&126>=c&&(a[b]=String.fromCharCode(33+(c+14)%94))}return a.reverse().join("")}(mDMP);mDMP=JSON.parse(mDMP);if(typeof mDMP==typeof{})DMP._=mDMP}}catch(_$0){}{var oScript=document.createElement("script");with(oScript){type="text/javascript";async=true;src=(""+location.protocol).toLowerCase()=="file:"?"./_.js":(window.ApplePaySession?"":"https://city-news.it")+"/~shared/do/dmp/_.js?_="+encodeURIComponent(DMP.sVersion||
      "")}var aScripts=document.getElementsByTagName("script");if(aScripts.length){var oLastScript=aScripts[aScripts.length-1];oLastScript.parentNode.insertBefore(oScript,oLastScript)}}}();

      if ( !window.DMP )
        return;
    }
    
        

    DMP( 'domain.set',    'citynews.it' );
    DMP( 'ga:domain.set', location.hostname.split('.').slice(-2).join('.').toLowerCase() ); 
    
    var oDate = new Date( );
    DMP
    ( 
      'ga:dimensions.set', 
      {
        1:  { 'type':'raw', value:location.href     || '' },
        2:  { 'type':'raw', value:document.referrer || '' },
        3:  { 'type':'raw', value:('0000' + oDate.getFullYear()).slice(-4) + '-' + ('00' + (oDate.getMonth()+1)).slice(-2) + '-' + ('00' + oDate.getDate()).slice(-2) },
        4:  { 'type':'raw', value:('00' + oDate.getHours()).slice(-2) + ':' + ('00' + oDate.getMinutes()).slice(-2) + ':' + ('00' + oDate.getSeconds()).slice(-2) },
        5:  { 'type':'dmp', value:'city' },
        6:  { 'type':'dmp', value:'zone' },
        7:  { 'type':'dmp', value:'channels', count:5 },
        8:  { 'type':'dmp', value:'tags',     count:5 },
        9:  { 'type':'dmp', value:'person',   count:5 },
        10: { 'type':'dmp', value:'location', count:5 },
        11: { 'type':'dmp', value:'province' }
      }
    );
    
    DMP( 'count.set', {channels:15, tags:15, person:15, location:15} );
    DMP
    ( 
      'context.set', 
      {
        city:     "Lecce", 
        zone:     "",
        channels: [],
        tags:     ["furti"],
        person:   "",
        location: "",
        province: "Lecce\/Lecce"      }
    );

    
    DMP( 'track' );
  }( );
  
/*]]>*/</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-lecceprima


theme-red


channel-cronaca
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="16875"
  data-revive-zone="interstitial_desktop_news"
  data-revive-format="interstitial"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="16917"
  data-revive-zone="skin_desktop_news"
  data-revive-format="skin"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/cronaca/" class="link" title="Cronaca">Cronaca</a></h1>
   
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
                  	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="/eventi/" class="link">Cosa fare a Lecce</a></li>
      <li class="nav-item current"><a href="/cronaca/" class="link" title="Cronaca Lecce">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquarica-del-capo/">Acquarica del Capo</a>
        </li>
                <li>
          <a href="/notizie/alessano/">Alessano</a>
        </li>
                <li>
          <a href="/notizie/alezio/">Alezio</a>
        </li>
                <li>
          <a href="/notizie/alliste/">Alliste</a>
        </li>
                <li>
          <a href="/notizie/andrano/">Andrano</a>
        </li>
                <li>
          <a href="/notizie/aradeo/">Aradeo</a>
        </li>
                <li>
          <a href="/notizie/arnesano/">Arnesano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-del-salento/">Bagnolo del Salento</a>
        </li>
                <li>
          <a href="/notizie/botrugno/">Botrugno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calimera/">Calimera</a>
        </li>
                <li>
          <a href="/notizie/campi-salentina/">Campi Salentina</a>
        </li>
                <li>
          <a href="/notizie/cannole/">Cannole</a>
        </li>
                <li>
          <a href="/notizie/caprarica-di-lecce/">Caprarica di Lecce</a>
        </li>
                <li>
          <a href="/notizie/carmiano/">Carmiano</a>
        </li>
                <li>
          <a href="/notizie/carpignano-salentino/">Carpignano Salentino</a>
        </li>
                <li>
          <a href="/notizie/casarano/">Casarano</a>
        </li>
                <li>
          <a href="/notizie/castri-di-lecce/">Castri di Lecce</a>
        </li>
                <li>
          <a href="/notizie/castrignano-de-greci/">Castrignano de&#039; Greci</a>
        </li>
                <li>
          <a href="/notizie/castrignano-del-capo/">Castrignano del Capo</a>
        </li>
                <li>
          <a href="/notizie/castro/">Castro</a>
        </li>
                <li>
          <a href="/notizie/cavallino/">Cavallino</a>
        </li>
                <li>
          <a href="/notizie/collepasso/">Collepasso</a>
        </li>
                <li>
          <a href="/notizie/copertino/">Copertino</a>
        </li>
                <li>
          <a href="/notizie/corigliano-d-otranto/">Corigliano d&#039;Otranto</a>
        </li>
                <li>
          <a href="/notizie/corsano/">Corsano</a>
        </li>
                <li>
          <a href="/notizie/cursi/">Cursi</a>
        </li>
                <li>
          <a href="/notizie/cutrofiano/">Cutrofiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/diso/">Diso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gagliano-del-capo/">Gagliano del Capo</a>
        </li>
                <li>
          <a href="/notizie/galatina/">Galatina</a>
        </li>
                <li>
          <a href="/notizie/galatone/">Galatone</a>
        </li>
                <li>
          <a href="/notizie/gallipoli/">Gallipoli</a>
        </li>
                <li>
          <a href="/notizie/giuggianello/">Giuggianello</a>
        </li>
                <li>
          <a href="/notizie/giurdignano/">Giurdignano</a>
        </li>
                <li>
          <a href="/notizie/guagnano/">Guagnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lequile/">Lequile</a>
        </li>
                <li>
          <a href="/notizie/leverano/">Leverano</a>
        </li>
                <li>
          <a href="/notizie/lizzanello/">Lizzanello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/leuca/">Leuca</a>
        </li>
                <li>
          <a href="/notizie/litorale/">Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maglie/">Maglie</a>
        </li>
                <li>
          <a href="/notizie/martano/">Martano</a>
        </li>
                <li>
          <a href="/notizie/martignano/">Martignano</a>
        </li>
                <li>
          <a href="/notizie/matino/">Matino</a>
        </li>
                <li>
          <a href="/notizie/melendugno/">Melendugno</a>
        </li>
                <li>
          <a href="/notizie/melissano/">Melissano</a>
        </li>
                <li>
          <a href="/notizie/melpignano/">Melpignano</a>
        </li>
                <li>
          <a href="/notizie/miggiano/">Miggiano</a>
        </li>
                <li>
          <a href="/notizie/minervino-di-lecce/">Minervino di Lecce</a>
        </li>
                <li>
          <a href="/notizie/monteroni-di-lecce/">Monteroni di Lecce</a>
        </li>
                <li>
          <a href="/notizie/montesano-salentino/">Montesano Salentino</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-leuca/">Morciano di Leuca</a>
        </li>
                <li>
          <a href="/notizie/muro-leccese/">Muro Leccese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nardo/">Nard&ograve;</a>
        </li>
                <li>
          <a href="/notizie/neviano/">Neviano</a>
        </li>
                <li>
          <a href="/notizie/nociglia/">Nociglia</a>
        </li>
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ortelle/">Ortelle</a>
        </li>
                <li>
          <a href="/notizie/otranto/">Otranto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palmariggi/">Palmariggi</a>
        </li>
                <li>
          <a href="/notizie/parabita/">Parabita</a>
        </li>
                <li>
          <a href="/notizie/patu/">Pat&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/poggiardo/">Poggiardo</a>
        </li>
                <li>
          <a href="/notizie/porto-cesareo/">Porto Cesareo</a>
        </li>
                <li>
          <a href="/notizie/presicce/">Presicce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racale/">Racale</a>
        </li>
                <li>
          <a href="/notizie/ruffano/">Ruffano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rudiae/">Rudiae</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salice-salentino/">Salice Salentino</a>
        </li>
                <li>
          <a href="/notizie/salve/">Salve</a>
        </li>
                <li>
          <a href="/notizie/san-cassiano/">San Cassiano</a>
        </li>
                <li>
          <a href="/notizie/san-cesario-di-lecce/">San Cesario di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-donato-di-lecce/">San Donato di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-lama/">San Pietro in Lama</a>
        </li>
                <li>
          <a href="/notizie/sanarica/">Sanarica</a>
        </li>
                <li>
          <a href="/notizie/sannicola/">Sannicola</a>
        </li>
                <li>
          <a href="/notizie/santa-cesarea-terme/">Santa Cesarea Terme</a>
        </li>
                <li>
          <a href="/notizie/scorrano/">Scorrano</a>
        </li>
                <li>
          <a href="/notizie/secli/">Secl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/sogliano-cavour/">Sogliano Cavour</a>
        </li>
                <li>
          <a href="/notizie/soleto/">Soleto</a>
        </li>
                <li>
          <a href="/notizie/specchia/">Specchia</a>
        </li>
                <li>
          <a href="/notizie/spongano/">Spongano</a>
        </li>
                <li>
          <a href="/notizie/squinzano/">Squinzano</a>
        </li>
                <li>
          <a href="/notizie/sternatia/">Sternatia</a>
        </li>
                <li>
          <a href="/notizie/supersano/">Supersano</a>
        </li>
                <li>
          <a href="/notizie/surano/">Surano</a>
        </li>
                <li>
          <a href="/notizie/surbo/">Surbo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurisano/">Taurisano</a>
        </li>
                <li>
          <a href="/notizie/taviano/">Taviano</a>
        </li>
                <li>
          <a href="/notizie/tiggiano/">Tiggiano</a>
        </li>
                <li>
          <a href="/notizie/trepuzzi/">Trepuzzi</a>
        </li>
                <li>
          <a href="/notizie/tricase/">Tricase</a>
        </li>
                <li>
          <a href="/notizie/tuglie/">Tuglie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ugento/">Ugento</a>
        </li>
                <li>
          <a href="/notizie/uggiano-la-chiesa/">Uggiano La Chiesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veglie/">Veglie</a>
        </li>
                <li>
          <a href="/notizie/vernole/">Vernole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zollino/">Zollino</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16902"
  data-revive-zone="masthead_desktop_news"
  data-revive-format="masthead"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                
        


  <main class="main-content">

    <article class="entry" role="main">

      <header class="entry-header">

        <div class="entry-labels">
          <span class="entry-label category-label theme-color"><a class="link" href="/cronaca/">Cronaca</a></span>

          
          
        </div>

        <h1 class="entry-title" data-amp="amp-title">Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida</h1>

        <p class="summary entry-summary" data-amp="amp-abstract">Arrestati in tre per il furto notturno nella tabaccheria di Gallipoli. L'operazione della polizia stradale di Lecce e Brindisi</p>

      </header>

      <section class="entry-content">

        <div class="entry-meta has-author">

          <div class="meta-byline">
            



 
    <div class="author">
      <figure class="author-photo">
       <img class="avatar avatar-lg" src="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png">
      </figure>
      <span class="author-name">Redazione</span>
            
    </div>

 
            <time class="datestamp" data-timestamp="pphxtg">
              05 aprile 2019 18:29            </time>
          </div>

          <div class="meta-social">

            



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Doppio+inseguimento%2C+collisioni+e+auto+in+fiamme.+Ma+la+banda+di+ladri+perde+la+sfida&url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Doppio%20inseguimento%2C%20collisioni%20e%20auto%20in%20fiamme.%20Ma%20la%20banda%20di%20ladri%20perde%20la%20sfida%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html&text=Doppio+inseguimento%2C+collisioni+e+auto+in+fiamme.+Ma+la+banda+di+ladri+perde+la+sfida">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/bgvc2TCIpnFDCiRAZneCj-a2DXQMCJIpmsVlbNURQ06rwBM3FnYHbBcQgTL2SNynTKoY5pUseMKidhGSyu0n492bluSndOjK2peeTOUxaJrDQNyi_dtQuN85CcqcX5_ggy_8Bsxg-5vtfWd1gBWb7DNpg2xbYZUK-RyRTCwjuHsyGP9CJhBJwd3pgHNbfjqlRVrHDYEYoAyg9VrQ2-XWgSUOnsWjN2tMLsQ7HqEzNJxqTCW04SmgtoqkFKzjN94Tn6S_0jF08ieraaLi9XRkTNWNLfx2BlA">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841 = 0;
      window.fSharrreTotalCount_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841 = function( iCount )
      {
        window.iSharrreTotalCount_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841 += iCount;
       
        if ( window.iSharrreTotalCount_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841 > 0 )
        {
          $('#sharrre-social-counter_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841').text( window.iSharrreTotalCount_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841 );
          $('#sharrre-box-social-counter_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841" style="display:none;">
    <span class="number" id="sharrre-social-counter_ac13d6d5ae6235ca94ac8e3858b545b38ecb0841"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


            
<div class="social-counter">
  <span class="number">2</span>
  <svg class="icon bubble2"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#bubble2"></use></svg>
  <span class="counter-label">Commenti</span>
</div>

          </div>

        </div>

        
                  
          <!-- sidebar auto -->
          <div class="content-secondary-column hidden-xs">
            <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/cronaca/incidente-stradale/investimento-ragazza-bus-lecce-4-aprile-2019.html">
            <picture>
              <source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/22698579923435/20160215_211652_resized-2.jpg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/22698579923435/20160215_211652_resized-2.jpg" alt="Il mezzo della Sgm la travolge sulle strisce pedonali: grave una 29enne">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/incidente-stradale/investimento-ragazza-bus-lecce-4-aprile-2019.html" class="link">Il mezzo della Sgm la travolge sulle strisce pedonali: grave una 29enne</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  2          	</div>
					          
          <a href="/cronaca/lecce-ordigno-supermercato-pam-via-argento-4-aprile-2019.html">
            <picture>
              <source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/16569392430113/whatsapp-image-2019-04-04-at-01-53-20-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/16569392430113/whatsapp-image-2019-04-04-at-01-53-20-2.jpeg" alt="Atto intimidatorio, piazzano ordigno sulla saracinesca del supermercato Pam">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/lecce-ordigno-supermercato-pam-via-argento-4-aprile-2019.html" class="link">Atto intimidatorio, piazzano ordigno sulla saracinesca del supermercato Pam</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  3          	</div>
					          
          <a href="/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html">
            <picture>
              <source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/33065053832576/whatsapp-image-2019-04-04-at-11-46-35-2.jpeg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/33065053832576/whatsapp-image-2019-04-04-at-11-46-35-2.jpeg" alt="Tabaccheria svaligiata di notte, ma i ladri potrebbero avere le ore contate">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html" class="link">Tabaccheria svaligiata di notte, ma i ladri potrebbero avere le ore contate</a>
        </h4>

      </article>
    </li>

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  4          	</div>
					          
          <a href="/settimana/intervista-psichiatra-su-cannabis-lecce-5-aprile-2019.html">
            <picture>
              <source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/3284634386862/img_9196-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/3284634386862/img_9196-3.jpg" alt="Cannabinoidi, &egrave; dipendenza nel Salento. Psichiatra: &quot;Non chiamatele droghe leggere&rdquo;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/settimana/intervista-psichiatra-su-cannabis-lecce-5-aprile-2019.html" class="link">Cannabinoidi, &egrave; dipendenza nel Salento. Psichiatra: &quot;Non chiamatele droghe leggere&rdquo;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


            <div class="slots">
                              

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16959"
  data-revive-zone="box-1a_desktop_news"
  data-revive-format="box-1a"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16986"
  data-revive-zone="box-1b_desktop_news"
  data-revive-format="box-1b"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17040"
  data-revive-zone="half-page_desktop_news"
  data-revive-format="half-page"
  
	  
  
	  
	  
  
    
></script>

</div>
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17013"
  data-revive-zone="box-2_desktop_news"
  data-revive-format="box-2"
  
	  
  
	  
	  
  
    
></script>

</div>

                          </div>
          </div>
        
                        
          

        <div class="content-main-column">

          <div class="content-main-column-inner">
            
                              <figure class="entry-media">
                  <a href="http://2.citynews-lecceprima.stgy.ovh/~media/original-hi/51035456608703/img_20190405_114322-2.jpg" class="fancybox" onclick="return false;" title="">
                    <picture>
                      <source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/original-mid/51035456608703/img_20190405_114322-2.jpg" media="(min-width: 46.25em)">
                        <img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/original-low/51035456608703/img_20190405_114322-2.jpg" alt="">
                      </picture>
                    </a>

                    
                  </figure>
                                    
                    <div class="entry-content-body" data-amp="amp-text">
                      
                                              

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/33065053832576/whatsapp-image-2019-04-04-at-11-46-35-2.jpeg" alt="Tabaccheria svaligiata di notte, ma i ladri potrebbero avere le ore contate"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html" class="current link">Tabaccheria svaligiata di notte, ma i ladri potrebbero avere le ore contate</a></h4>
        <time class="timestamp"> 4 aprile 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


                      

                      <p style="text-align: justify;">BRINDISI &ndash; Tre arresti e una denuncia.<a href="http://www.lecceprima.it/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html"> Come anticipato ieri da LeccePrima</a>, era in procinto di chiudersi il cerchio sugli autori del furto nella <strong>tabaccheria &ldquo;L&rsquo;angolo della Fortuna&rdquo; di Gallipoli,</strong> grazie a una segnalazione che ha permesso d&rsquo;intercettare l&rsquo;auto usata per l&rsquo;arrivo e la fuga nella zona di Brindisi. Un&rsquo;operazione congiunta fra le sezioni di polizia stradale di Lecce e Brindisi che ha consentito di arrestare <strong>Giuseppe De Pasquale, 34enne di Brindisi, Luca De Santis, 27enne di Surbo e Christian Ferrari, 26enne di Brindisi. </strong>Un quarto soggetto, <strong>Rocco L., 30enne di Brindisi, </strong>&egrave; stato invece denunciato a piede libero per ricettazione.&nbsp;</p>

<p style="text-align: justify;">Gli agenti della Polstrada hanno rinvenuto anche pare della refurtiva: ottanta pacchetti di sigarette. Sono stati sequestrati pure un passamontagna e due autovetture rubate rispettivamente a Mesagne e Taranto fra l&rsquo;ottobre e l&rsquo;aprile del 2018. Si tratta di una Fiat Punto e di una Bmw, sebbene ormai, quest&rsquo;ultima, carbonizzata. Entrambe avevano targhe appartenenti ad altri veicoli, per confondere le acque. E, considerando come si sono svolti i fatti, si pu&ograve; sicuramente parlare di un&#39;operazione brillante, condotta con tenacia per intere ore, tanto pi&ugrave; non certo programmata, ma sviluppata tuttta sul momento, sulla scorta delle evoluzioni del momento.&nbsp;&nbsp; &nbsp; &nbsp;</p>

<h2 style="text-align: justify;">Il furto e la fuga verso Brindisi</h2>

<p style="text-align: justify;">Tutto ha avuto inizio verso le 2,30 di notte del 4 aprile, quando, stando alle ricostruzioni, quattro malviventi, con volti coperti da passamontagna, hanno raggiunto la rivendita di tabacchi gallipolina di viale Bari a bordo di un Bmw station wagon scura. Dopo aver messo fuori uso la telecamera di sorveglianza con un piede di porco, i ladri si sono infilati nella tabaccheria, forzando l&rsquo;ingresso, per poi allontanarsi con un corposo bottino di &ldquo;bionde&rdquo; e biglietti della lotteria istantanea. Un testimone, per&ograve;, ha notato i movimenti, mettendo in allerta le forze dell&rsquo;ordine.</p>

<p style="text-align: justify;"><img alt="Foto 3-12-28" src="http://2.citynews-lecceprima.stgy.ovh/~media/original-low/32308975079817/foto-3-12-28.jpg" title="Foto 3-12-28" /></p>

<p style="text-align: justify;">Diramate le ricerche via radio (vi hanno provveduto i poliziotti del Commissariato di Gallipoli, che hanno poi raccolto la denuncia del titolare, il mattino seguente), l&rsquo;autovettura &egrave; stata individuata mentre procedeva a forte velocit&agrave; sulla strada statale 613, in direzione di Brindisi, da agenti della stradale leccese. N&rsquo;&egrave; nato cos&igrave; un inseguimento. Nel frattempo, &egrave; stata avvisata anche la stradale di Brindisi. E cos&igrave;, la Bmw, in un primo momento&nbsp;persa di vista nella zona litoranea, &egrave; stata di nuovo avvistata nei pressi di un&rsquo;abitazione. Qui si trovava anche la Punto. Ed &egrave; stato questo il luogo in cui, si presume, i malviventi hanno provveduto a spartirsi il bottino. Alle vista dei poliziotti, per&ograve;, i componenti dei due veicoli - &nbsp;due per parte -, hanno ricominciato la fuga, arrivando anche a collidere con le auto dei poliziotti. De Pasquale e De Santis, che si trovavano a bordo della Punto, sono stati fermati subito, mentre i due sulla Bmw sono riusciti a filarsela lungo via di Punta Penne.</p>

<h2 style="text-align: justify;">L&#39;avvistamento finale e gli arresti</h2>

<p style="text-align: justify;">All&rsquo;interno della Punto, e nelle immediate vicinanze, gli agenti rimasti sul posto hanno trovato sigarette e passamontagna. Mentre altri poliziotti hanno iniziato a perlustrare il territorio, fino a localizzare di nuovo la Bmw, nella zona di San Donaci. Era, per&ograve;, totalmente in fiamme, all&rsquo;interno di un appezzamento di terreno sulla provinciale 51. Un elemento, tuttavia, ha aiutato gli agenti a rintracciare definitivamente i fuggitivi. Nella fretta di far sparire ogni traccia, dando fuoco all&rsquo;auto, si erano ustionati mani e volto. Presso il posto di polizia dell&rsquo;ospedale &ldquo;Perrino&rdquo;, infatti, si &egrave; accertato come fossero arrivati, attorno alle 7 del mattino, Christian Ferrari, e Rocco L., entrambi ricoverati.</p>

<p style="text-align: justify;"><img alt="IMG-20190404-WA0088-2" src="http://1.citynews-lecceprima.stgy.ovh/~media/original-low/23546833822293/img-20190404-wa0088-2.jpg" title="IMG-20190404-WA0088-2" /></p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=640x480|640x480\u0026iu=\/19024562\/Intext_Test\u0026impl=s\u0026gdfp_req=1\u0026env=vp\u0026output=vast\u0026unviewed_position_start=1\u0026url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html\u0026description_url=\u0026correlator=1554487135\u0026cust_params=Brand%3Dlecceprima","http:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026tg_i.city=lecceprima"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p style="text-align: justify;">Dalla visione delle riprese video delle telecamere di sorveglianza installate presso la tabaccheria (solo una, infatti, quella esterna, &egrave; rimasta danneggiata), si &egrave; arrivati all&rsquo;identificazione, ritenuta certa di tre dei quattro, come autori del colpo. Ora rispondono di furto aggravato in concorso. Per il quarto uomo non &egrave; stato possibile accertare la presenza sul luogo del furto (resta per ora solo una presunzione, per quanto oggettivamente plausibile), ragion per cui &egrave; stato indagato in stato di libert&agrave; soltanto per ricettazione. Oltre che di furto aggravato in concorso, i tre arrestati rispondono anche di ricettazione, resistenza a pubblico ufficiale e danneggiamento. Sono finiti in carcere, a Brindisi.</p>
                      
                      

                      
                      

                                              
   
 
                                          </div>
                  </div>




                  <div class="entry-footer">

                    
                    

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/33065053832576/whatsapp-image-2019-04-04-at-11-46-35-2.jpeg" alt="Tabaccheria svaligiata di notte, ma i ladri potrebbero avere le ore contate"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/cronaca/furti-tabaccherie-sigarette-angolo-della-fortuna-4-aprile-2019.html" class="current link">Tabaccheria svaligiata di notte, ma i ladri potrebbero avere le ore contate</a></h4>
        <time class="timestamp"> 4 aprile 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




                    <ul class="u-unstyled inline-list tags-list">

                      
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/furti/" class="btn block-btn default-btn rounded-btn">furti</a></li>
    

                    </ul>


                    <div class="meta-social">

                      



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_2d977682fef348099a64cc73787ab1ea4188468d"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Doppio+inseguimento%2C+collisioni+e+auto+in+fiamme.+Ma+la+banda+di+ladri+perde+la+sfida&url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Doppio%20inseguimento%2C%20collisioni%20e%20auto%20in%20fiamme.%20Ma%20la%20banda%20di%20ladri%20perde%20la%20sfida%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Fcronaca%2Fpolizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html&text=Doppio+inseguimento%2C+collisioni+e+auto+in+fiamme.+Ma+la+banda+di+ladri+perde+la+sfida">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/DOxHVF_g3irgklmcY9GIOrVw9IKh8DB2_qBdkKVOq1j0sCqXPPQ1VqB59R6LtwyolSoEQREnJV4XFoeimqOn68Qq0ImPKXQooJHqgemkunZa7_7sX3MmNHlid47Z66kjO7kkmjhyKx7QvAng3t68dMn_2c00ujf0eA3hLCCE_n8xRLCn1jUpffbMo7R4OaBZkSK-pyLgx2441cwfmorNzhghkZSMEdn9k63Ya9lHXxP8UnSg_1_PErYwUs4cdXCGLGGPPPyNxylpEAsp5iJqWZZ5ntB0OIunePO4I1N4iGrY2B">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_2d977682fef348099a64cc73787ab1ea4188468d = 0;
       window.fSharrreTotalCount_2d977682fef348099a64cc73787ab1ea4188468d = function( iCount )
       {
         window.iSharrreTotalCount_2d977682fef348099a64cc73787ab1ea4188468d += iCount;
       
        if ( window.iSharrreTotalCount_2d977682fef348099a64cc73787ab1ea4188468d > 0 )
        {
           $('#sharrre-social-counter_2d977682fef348099a64cc73787ab1ea4188468d').text( window.iSharrreTotalCount_2d977682fef348099a64cc73787ab1ea4188468d );
           $('#sharrre-box-social-counter_2d977682fef348099a64cc73787ab1ea4188468d').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_2d977682fef348099a64cc73787ab1ea4188468d').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_2d977682fef348099a64cc73787ab1ea4188468d').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



                    </div>


                  </div>

                  


                  


<style type="text/css">
  .ob-widget-header{display:none!important;}
</style>


<div class="module-no-border">

    <script type="text/javascript">/*<![CDATA[*/document.write( "" );/*]]>*/</script>
</div>

<div class="clearfix"></div>



<div class="OUTBRAIN" data-src="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" data-widget-id="AR_4" data-ob-template="todayit"></div>
<script type="text/javascript">/*<![CDATA[*/
  
  (function()
   {
     if ( (function(_){ return (_ = location.search.match(/[&?]__vda=([^&]*)/i)) && parseInt(_[1]) ? true : false; })() )
       return;
     
     window.al && al('//widgets.outbrain.com/outbrain.js');
    })();
    
/*]]>*/</script>
                </div>

              </section>
            </article>

          </main>

          
          

<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,588146,{"title":"Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida","abstract":"Arrestati in tre per il furto notturno nella tabaccheria di Gallipoli. L'operazione della polizia stradale di Lecce e Brindisi","link":"http:\/\/www.lecceprima.it\/cronaca\/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html","uri":"polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":2,"comments":2});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
              (<span id="commentCounter_0">2</span>)              </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019/588146">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                            <li id="commentElement-783098_0" class="thread-comment level_0">
                <article id="commentBox-783098_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/diego/26378761255022/" title="Profilo di Diego">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di Diego" src="http://1.citynews.stgy.ovh/~shared/avatars/26378761255022/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/diego/26378761255022/">Diego</a>
                                             </span>

                      <time class="timestamp" title="venerd&igrave;,  5 aprile 2019 - 19:41:11" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#time-icon"></use></svg>
                        <span class="comment_date-ppi14n"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-783098_0">R: Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida</b>

                      <span id="commentContent-783098_0">Un plauso agli agenti, che per un modesto stipendio rischiano letteralmente la pelle per assicurare alla Giustizia questi delinquenti. E adesso vediamo cosa far&agrave; la Giustizia.</span>

                    </p>

                 </article>
                                 </li>

                             <li id="commentElement-783073_0" class="thread-comment level_0">
                <article id="commentBox-783073_0" class="comment">

                  <div class="comment-info-author">

                      
                                                 <a href="/user/profile/viva/22145101101804/" title="Profilo di viva">
                        
                          <figure class="author-photo">
                                                        <img class="avatar" width="55" height="55" alt="Avatar di viva" src="http://3.citynews.stgy.ovh/~shared/avatars/22145101101804/avatar_1.img" />
                                                      </figure>

                                                  </a>
                        
                      
                      <span class="comment-author-name" >
                                               <a class="author" href="/user/profile/viva/22145101101804/">viva</a>
                                             </span>

                      <time class="timestamp" title="venerd&igrave;,  5 aprile 2019 - 19:24:33" >
                       <svg class="icon inline-icon timestamp-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#time-icon"></use></svg>
                        <span class="comment_date-ppi0cx"></span>
                      </time>

                    </div>

                    <p class="comment-content">

                      <b style="display:none;" id="commentTitle-783073_0">R: Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida</b>

                      <span id="commentContent-783073_0">Purtroppo tanto lavoro sar&agrave; vanificato dalle leggi vigenti totalmente a favore dei criminali.</span>

                    </p>

                 </article>
                                 </li>

                           </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=WfcPwXNd_YDNP9YMhWoM2_xz8RIl5Is_e_rut719puF5zpzds1RjL1kFjAME9rIRVnwViWVSXjQFAPxmbMyS45tCMm9KSaavBHjZ-Aq-KEjyUAYdpCmbAUe9JvcaK3fujoj8nkfBHMfb4cTslZ7tA3OPnhusuGVUknu1z3TvBxGzNk2UHQNxD7ywT2sV9MZ_CLVEIs3JmhiIpkutRUC_MDx1BL0qQuJue6Xl8wZCbNI4W4IDAmWk_gyAWLcW1klehFRlg5U8an9CiBO6wKF13EWmCV98zGcHEjX3H1kNO-Kj3qbcN4BS-z38&__frame~DEcVrm=DZ87ziDpkGVkNelTbZjOKzpvjOk-h4" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019/588146" style="display:none;" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


          <section class="section top-stories a-native-desktop-news">
            <div class="line">

              <div class="unit size1of1">
                <div class="section-title has-no-border">
                  <h2 class="section-heading">Notizie di oggi</h2>
                </div>
              </div>
            </div>

            <div class="line">
              <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
								                     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/settimana/intervista-psichiatra-su-cannabis-lecce-5-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/3284634386862/img_9196-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/3284634386862/img_9196-3.jpg" alt="Cannabinoidi, &amp;egrave; dipendenza nel Salento. Psichiatra: &amp;quot;Non chiamatele droghe leggere&amp;rdquo;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/settimana/" class="link">
            settimana          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/settimana/intervista-psichiatra-su-cannabis-lecce-5-aprile-2019.html" class="link">
            Cannabinoidi, &egrave; dipendenza nel Salento. Psichiatra: &quot;Non chiamatele droghe leggere&rdquo;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/Case-popolari-voti-Monosi-libero.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/38674133104671/casepop-3-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/38674133104671/casepop-3-2-2.jpg" alt="&amp;ldquo;Case popolari&amp;amp;Voti&amp;rdquo;, l&amp;#039;ex assessore Monosi si riprende la libert&amp;agrave;"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/Case-popolari-voti-Monosi-libero.html" class="link">
            &ldquo;Case popolari&amp;Voti&rdquo;, l&#039;ex assessore Monosi si riprende la libert&agrave;          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/settimana/ordigno-torre-suda-5-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/70352221610352/whatsapp-image-2019-04-05-at-16-44-36-1-2-2.jpeg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/70352221610352/whatsapp-image-2019-04-05-at-16-44-36-1-2-2.jpeg" alt="Ordigno davanti alla casa estiva di un ex negoziante: l&amp;rsquo;abitazione &amp;egrave; inagibile"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/settimana/" class="link">
            settimana          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/settimana/ordigno-torre-suda-5-aprile-2019.html" class="link">
            Ordigno davanti alla casa estiva di un ex negoziante: l&rsquo;abitazione &egrave; inagibile          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
     
      
  <li class="unit size1of4 l-row-item l-row--item-span-1">
    <article class="story featured-story">
  
              <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-responsive"&gt;&lt;a href="/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/51035456608703/img_20190405_114322-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/square-low/51035456608703/img_20190405_114322-2.jpg" alt="Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>        
      <header class="story-header">
  
               <span class="label theme-color">
          <a href="/cronaca/" class="link">
            Cronaca          </a>
        </span>
          
        <h3 class="story-heading heading-std">
          <a href="/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html" class="link">
            Doppio inseguimento, collisioni e auto in fiamme. Ma la banda di ladri perde la sfida          </a>
        </h3>

      </header>
  
    </article>
  
  
  </li>
                                </ul>
                            
            	

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17115"
  data-revive-zone="native-s1_desktop_news"
  data-revive-format="native-s1"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="17145"
  data-revive-zone="native-s2_desktop_news"
  data-revive-format="native-s2"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="17175"
  data-revive-zone="native-s3_desktop_news"
  data-revive-format="native-s3"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>            	

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="17205"
  data-revive-zone="native-s4_desktop_news"
  data-revive-format="native-s4"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>            </div>
          </section>

          <section class="section most-read">
            <div class="line">
              <div class="unit size1of1">
                <div class="section-title theme-color">
                  <h2 class="section-heading">I più letti della settimana</h2>
                </div>
              </div>
            </div>
            <div class="line">

						                  <ul class="u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/settimana/assassino-omicidio-stefano-leo-1-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/55006651176696/omicidio_via-napione-4_guidi-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/55006651176696/omicidio_via-napione-4_guidi-2.jpg" alt="&amp;ldquo;Aveva un&amp;rsquo;aria felice e l&amp;rsquo;ho ucciso&amp;rdquo;. Confessa l&amp;rsquo;assassino del salentino"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/settimana/assassino-omicidio-stefano-leo-1-aprile-2019.html">
          &ldquo;Aveva un&rsquo;aria felice e l&rsquo;ho ucciso&rdquo;. Confessa l&rsquo;assassino del salentino        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/cronaca/l-animatore-delle-notti-nel-salento-saluta-tutti-addio-al-dj-osvaldo-dell-anna.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/15283822459456/oda-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/15283822459456/oda-2.jpg" alt="L&amp;#039;animatore delle notti nel Salento saluta tutti: addio al dj Osvaldo Dell&amp;#039;Anna"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/l-animatore-delle-notti-nel-salento-saluta-tutti-addio-al-dj-osvaldo-dell-anna.html">
          L&#039;animatore delle notti nel Salento saluta tutti: addio al dj Osvaldo Dell&#039;Anna        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/incidenti-superstrada-lecce-brindisi-tifosi-pescara.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/45135545067842/img_5179-3-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/square-low/45135545067842/img_5179-3-2.jpg" alt="Far west sulla Ss 613, agguato ai tifosi del Pescara: feriti e mezzi danneggiati"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidenti-superstrada-lecce-brindisi-tifosi-pescara.html">
          Far west sulla Ss 613, agguato ai tifosi del Pescara: feriti e mezzi danneggiati        </a>
      </h4>

    </article>
  </li>
                  </ul>
                <ul class="most-read u-unstyled u-bordered unit size1of2">
                  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/leverano-moto-cross-due-ragazzi-feriti-codice-rosso-30-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/67610047293633/whatsapp-image-2019-03-30-at-18-27-36-1-3.jpeg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/67610047293633/whatsapp-image-2019-03-30-at-18-27-36-1-3.jpeg" alt="Cadono mentre provano la moto da cross, molto grave un 16enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/leverano-moto-cross-due-ragazzi-feriti-codice-rosso-30-marzo-2019.html">
          Cadono mentre provano la moto da cross, molto grave un 16enne        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/arresti-spaccio-droga-martano-matino-31-marzo-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/54787809561160/droga-ruffano-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/54787809561160/droga-ruffano-2.jpg" alt="Marijuana, cocaina e ketamina: due giovani pusher in manette"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/arresti-spaccio-droga-martano-matino-31-marzo-2019.html">
          Marijuana, cocaina e ketamina: due giovani pusher in manette        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/investimento-ragazza-bus-lecce-4-aprile-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/22698579923435/20160215_211652_resized-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/square-low/22698579923435/20160215_211652_resized-2.jpg" alt="Il mezzo della Sgm la travolge sulle strisce pedonali: grave una 29enne"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="/cronaca/incidente-stradale/investimento-ragazza-bus-lecce-4-aprile-2019.html">
          Il mezzo della Sgm la travolge sulle strisce pedonali: grave una 29enne        </a>
      </h4>

    </article>
  </li>
                  </ul>
              
            </div>
          </section>

        

<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>
      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17055"
  data-revive-zone="rectangle-1_desktop_news"
  data-revive-format="rectangle-1"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="17085"
  data-revive-zone="floor-ad_desktop_news"
  data-revive-format="floor-ad"
  
	  
  
	  
	  
  
    
></script>

        
            

      
<a class="back-to-top-link" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link is-desktop">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>
        <li><a class="link" href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Mostra consensi</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>               
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color">Canali</h5>
      
      <ul class="u-unstyled list-link">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  <li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecce"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           <li> <a class="link" title="Black friday sconti" href="http://www.today.it/best/sconti-offerte/"> Offerte e Sconti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
    
    <div class="unit size1of4 footer-col footer-site-link is-desktop">
      
      <h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
        </div>
    
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/LeccePrimait/112352998793334" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/lecceprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#feed-icon"></use></svg></a>
        </li>
      </ul>
      
      
    
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/lecceprima/id1201279446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.lecceprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccePrima Google PlayStore Android"></a> 
             </div>
      
    </div>
  </div> 
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="http://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="http://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="http://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="http://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="http://www.today.it/" tabindex="-1">
   <img src="http://3.citynews.stgy.ovh/~shared/images/v2015/today-logo.png" alt="Today">
      <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="http://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2006-2019 -  LeccePrima plurisettimanale telematico reg. al Tribunale di  Lecce n° 951/2006.
        P.iva 10786801000
        
   
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    

<script type="text/javascript">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</script>
<script type="text/javascript">/*<![CDATA[*/

	(function()
  {
    try
    {
      if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
        OBR.extern.researchWidget( );
    } catch( _ ) { }
    
		setTimeout( arguments.callee, 3e3 );
  })();
  
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-lecceprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334">http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>

    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/cronaca/polizia-stradale-furto-tabaccheria-presa-banda-brindisina-5-aprile-2019.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=NDHHmTSzH6xLHAh1DMNoXcCO1HeotwUQiH-NT4z1z5bQnJG3e32OZP4aRswuTRhxVfGRSOWHIuspvnS5-ziFz7YRLNj0JUelFq2TKxdENM3z4mICo7fjW_3y-6aT-lhgLbhyWfhPr_sZzvtk_BJHti8zb6b5f-4vueIwh6n3BIUvc9EiwbsdHN87RZn-w091T3EpqY5aGPup5yHS7ZEKSXOi3aks51WiRnsHQ0SMuMqZ4iU95kZ1slu1rlBng6g-TCnff3jCp9JqZOFANj4MyLe2XePxppP7f0JvV7pZwDnczZeMce_kcntyV6rxWX-_Tp6gH3oN4-K8JWe&__frame~DEcVrm=jbzBs2tFquR1N-p-wiDmRci3tQqS2Q" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "lecce", "Lecce" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0X2f,1.26E+2,0X73,1.04E+2,0141,0x72,101,0144,057,1.0E+2,0157,0x2F,1.26e+2,4.7E+1,99,111,0165,1.1E+2,1.16E+2,0x2F,0x3f,060,060,88,0105,98,0131,1.18e+2,1.11e+2,0126,0X46,111,85,0x42,48,104,79,0111,0111,061,0X71,1.02e+2)+_(0123,1.01e+2,84,110,0157,1.18e+2,1.15E+2,0X39,0x74,0154,8.3e+1,0126,061,0x66,5.6e+1,107,071,0162,1.09E+2,071,0164,1.2e+2,53,0162,0x50,83,064,1.14E+2,0124,0X4F,0X35,112,1.02e+2,0x53,0121,73,0152,107,0X42,0X45,7.0e+1,57,0172,0156,0101,0127,100,0X4e,0115,50,100,48,0x77,0X2D,83,0x5A,0x79,0x7a,66,0164,0115,103,0112)+_(97,55,8.0E+1,0X37,0147,72,0101,121,9.0e+1,7.0E+1,0X68,0x41,061,102,0x6D,1.0e+2,0X4b,0164,1.18E+2,118,5.0E+1,66,51,061,104,0162,8.5E+1,061,0151,78,0x68,5.1e+1,65,0X76,108,0130,0X61,1.16E+2,51,0126)+_(5.1E+1,65,0154,85,0X56,0x69,1.11e+2,0X33,7.6E+1,48,0X45,88,8.2e+1,0x76,0x76,0116,4.5E+1,8.5e+1,1.05E+2,0143,114,7.0e+1,5.0E+1,5.3E+1,69,0142,1.14E+2,90,1.11e+2,1.15e+2,1.15e+2,0137,79,063,062,8.5E+1,7.4e+1,061,4.8E+1,0X49,6.7E+1,7.4E+1,97,0105,0116,98,0143,0171)+_(0X61,0x69,062,0X58))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#104;&#x61;&#114;&#101;&#100;&#47;&#x64;&#111;&#47;&#x7e;&#47;&#x63;&#x6f;&#117;&#110;&#116;&#47;&#63;&#68;&#54;&#98;&#x6a;&#56;&#x72;&#73;&#66;&#x6c;&#x62;&#x6F;&#x67;&#x57;&#x46;&#x49;&#118;&#x76;&#79;&#x79;&#x50;&#107;&#79;&#86;&#104;&#x63;&#x65;&#x4F;&#x77;&#x7A;&#x31;&#116;&#x41;&#104;&#119;&#x44;&#55;&#x4e;&#x57;&#x4e;&#x52;&#56;&#x4b;&#x37;&#101;&#117;&#86;&#x36;&#102;&#x6C;&#x62;&#115;&#x30;&#x7a;&#x4D;&#90;&#89;&#83;&#79;&#79;&#95;&#x4e;&#50;&#75;&#52;&#104;&#120;&#x54;&#x69;&#67;&#57;&#x58;&#118;&#77;&#72;&#x6F;&#x79;&#x43;&#65;&#x53;&#x7a;&#x42;&#x41;&#x4E;&#83;&#105;&#x39;&#x72;&#75;&#74;&#x79;&#109;&#x39;&#x6a;&#106;&#83;&#120;&#75;&#x53;&#51;&#x4E;&#x5F;&#45;&#80;&#x54;&#x6C;&#108;&#x66;&#x41;&#66;&#x72;&#76;&#x6e;&#77;&#115;&#71;&#x47;&#56;&#x61;&#117;&#x57;&#78;&#x64;&#71;&#56;&#x39;&#x5f;&#86;&#x68;&#122;&#117;&#119;&#89;&#x70;&#104;&#117;&#x52;&#117;&#106;&#83;&#x73;&#x63;&#88;&#x63;&#x64;&#76;&#88;&#x79;&#x48;&#78;&#x66;&#x4E;&#x4c;&#x4a;&#48;&#x6a;&#51;&#x41;&#114;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">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</script>

<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter28177104 = new Ya.Metrika({id:28177104, webvisor:true, clickmap:true, trackLinks:true, accurateTrackBounce:true, trackHash:true}); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/metrica.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img src="//mc.yandex.ru/watch/28177104" style="position:absolute; left:-9999px;" alt="" /></div></noscript>


<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) )
      return;
    
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" />
</noscript>
<!-- End comScore Tag -->



  </body>
  
</html>