<!DOCTYPE html>
<html>

  <head>
   


<title>Wulf Dorn al festival Lecceingiallo Eventi a Lecce</title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Wulf Dorn al festival Lecceingiallo Eventi a Lecce" />
<meta name="description" content="Il maestro del thriller psicologico Wulf Dorn ha scelto il Festival Letterario LecceinGiallo per la sua prima presentazione in terra di Puglia.. Tutti gli eventi di Lecce e Provincia" />
<meta name="keywords" content="wulf, dorn, festival, lecceingiallo, presentazione, puglia, noir, marra, gabelmann, eventi, Lecce" />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1201279446, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html" />

  <link rel="manifest" href="//www.lecceprima.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//lecceprima.it/" />
  <link rel="preconnect" href="//lecceprima.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-lecceprima.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-lecceprima.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-lecceprima.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#F2463D" />
  <meta name="msapplication-navbutton-color" content="#F2463D" />
  <meta name="msapplication-TileColor" content="#F2463D" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html" />
  <link rel="icon" href="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://3.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-lecceprima.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />
  <link rel="apple-touch-icon-precomposed" href="http://3.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-lecceprima.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.lecceprima.it/rss/channels/eventi/cultura/" />  	<link rel="amphtml" href="https://amp.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html" />





  


  
          <meta property="og:title" content="Wulf Dorn al festival Lecceingiallo" />
      
          <meta property="og:description" content="Wulf Dorn al festival Lecceingiallo" />
      
          <meta property="og:image" content="http://www.lecceprima.it/~media/horizontal-hi/10091226071030/wulf-dorn-al-festival-lecceingiallo.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.lecceprima.it/~media/horizontal-hi/10091226071030/wulf-dorn-al-festival-lecceingiallo.jpg" />

      
          <meta property="og:url" content="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html" />
      
          <meta property="og:site_name" content="LeccePrima" />
      
          <meta property="fb:app_id" content="194115463943475" />
      
          <meta property="fb:pages" content="112352998793334" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"LeccePrima","alternateName":"LeccePrima Tutte le notizie di Lecce","url":"http:\/\/www.lecceprima.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"LeccePrima","url":"http:\/\/www.lecceprima.it\/","logo":"http:\/\/www.lecceprima.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334","http:\/\/twitter.com\/lecceprima"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451706229","contactType":"technical support"}},{"@context":"http:\/\/schema.org\/","@type":"Event","name":"Wulf Dorn al festival Lecceingiallo","startDate":"2019-11-29","url":"http:\/\/www.lecceprima.it\/eventi\/cultura\/wulf-dorn-al-festival-lecceingiallo.html","location":{"@type":"Place","sameAs":"http:\/\/www.lecceprima.it\/eventi\/location\/convitto-palmieri\/","name":"Convitto Palmieri","address":"Via Benedetto Cairoli, Lecce, Centro"},"description":"Il maestro del thriller psicologico Wulf Dorn ha scelto il Festival Letterario LecceinGiallo per la sua prima presentazione in terra di Puglia..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){i=[1820574500&&1+~(1<<3.1e1)*2,051057|44497||2013684186,255||2020909826,1812394674&&017,\u004d\u0061\u0074h.\u0045&&.7e1,508717528&&-~0,\u004Da\u0074\u0068.\u0050I&&~-1,(c=[\u006C\u006F\u0063\u0061\u0074\u0069on,\u006eavi\u0067\u0061\u0074o\u0072,\u0064\u006fc\u0075\u006D\u0065\u006E\u0074])&&\u0065v\u0061\u006C,\u0070ars\u0065I\u006Et,(c=[c[0].\u0068\u006fs\u0074\u006e\u0061m\u0065,[],c[0].\u0070a\u0074\u0068n\u0061m\u0065,c[0].\u0073e\u0061rch.\u0073u\u0062s\u0074ring(1),c[1].\u0075\u0073\u0065r\u0041\u0067ent,c[2].\u0063ook\u0069e])&&\u0069\u0073N\u0061N,\u0075n\u0065sc\u0061\u0070\u0065(/co%64%65%55RI%43%6f%6dpon%65nt/.\u0073\u006fur\u0063e),\u0053\u0074ring.\u0066\u0072om\u0043\u0068a\u0072\u0043\u006fde(040|5),(7>>.5e1).\u0074oSt\u0072ing(),(7).\u0074o\u0053\u0074ri\u006Eg().\u0073\u0075\u0062\u0073\u0074\u0072in\u0067(1)];p=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((A)in(U=i[13],D))for((C)in(D[A]))U=U+(i[9](C)?C:i[13])+(!D[A][C]?i[13]:D[A][C].\u0073o\u0075\u0072\u0063e);if((M=U.\u006Ce\u006Egth)%2)return(c[1]);for(A=i[6],D=[];(C=A)<M;L=i[010](U[++A]+U[++A+~0+~0],6+i[3]*2)-02020,C&&(D[D.\u006c\u0065n\u0067\u0074\u0068]=i[2]&(I^L)),I=C?(L>>4)|((i[2]-i[3])&(L<<4)):L);return(D)};for((n)in(m=i[010]((l=i[7])&&/228315015/m.\u0073our\u0063\u0065,1.4e1),l=l(/en/g.\u0073\u006Fur\u0063\u0065+i[012]),u=[[[/4W9v1YFzUTiV/gm]],c[2],c[0],c[3]])){for((a)in(n=u[n].\u0063\u0068\u0061rAt?(function(){for(y=l(u[n]),s=i[6],n=[];y.\u006C\u0065n\u0067\u0074\u0068>s;n[n.\u006c\u0065n\u0067th]=(c[1]=y.\u0063ha\u0072C\u006FdeA\u0074(s++))==i[4]+i[3]*2?i[8](y.\u0073ub\u0073\u0074ring(s++,s+++1),1+i[3]):c[1]);return(n)})():p(u[n]))){m=(n[a]+m)&i[3>>9],m=((i[0]-i[3])&(m<<4))|((m>>034)&i[3]);}m=~m&i[i[6]],m=m+(m<i[6]*i[1]?1+i[6*i[6]]:i[6])}for((n)in(u=p([[/5YctNzxw1tuy7uKU0vzuWz2WYVjwBtdxYsoY5wIZlwwv1t/gi],[/3zpxUu2z7uzTcyXsIw/mi],{ZYOYwvjuRTjxAxmu4uHySUSyQZBuguRT:/LYcu0xpvMTBUMVwZOtWX7ZiVCtxv/},{Iv1VVYKX8vOVIY4TmXZVMY2YnXxUlxOXYY8y8Tov:/AULy3wzTYu3Zvw1wUtGXzWIvmYFw3T6vcw/m},[/3xov8u0TWxWSsTkvTVGvRv6WRWfU4X9u7x/gmi],[/8z4xMu9ukW0uHYhu1UJX9TfUHtUWqz9V5wCuaVHZ0XTzkYKZ/m],{YS8uQz8TNTqx0y6wgYivPU8v2XNykW9TdY1TKWJx:/mv4tVwkw6x9zsudyySUyAUkZXUkydYYYGulvpwPVzUgVvT7v1uqz/m},{BWxWeWixRUHXCxDxDXkvLWmTfx3UdUPvrw:/DXwvrUKz1w3Wwupt5vsTrWsYqxUvFxPwZU8V8V/img},[/Bt7y9ZpT2X1uYW1VJZ/]]))){a=u[n],u[n]^=n%(i[5]+1)?((m>>9>>i[4])&i[2])^(m&i[2]):((m>>i[3]>>>2>>i[4])&i[2])^((m>>(i[4]+1))&i[2]),s=(1<<(y=1+m%(i[3]*2)))+~0,m=(s&(m>>(0x20-y)))|(~s&(m<<y)),m=n%(i[5]+1)?((((i[2]&(m>>23>>i[5]))^(~a&i[2]))<<030)|(((i[2]&(m>>(i[3]-~0)))^(~a&i[2]))<<(i[3]-~0))|(i[1]&m)):((a^(i[2]&m))|((i[i[6]]-i[1])&m)|(((i[2]&(m>>(1+i[4])))^(~a&i[2]))<<(i[4]+1))),m=~m&i[i[6]],m=m+(m<i[5]*i[6]?1+i[0]:0)}if(u=(n=i[6]*i[5],a=i[015],m-i[8]((l=i[7],/1Rq567/gim.\u0073\u006fu\u0072\u0063\u0065),.3e2)?p(d):u)){for(;n<u.\u006c\u0065ng\u0074h;a+=i[11]+(i[12]+u[++n+~0].\u0074\u006f\u0053\u0074ri\u006Eg(i[3]+1)).\u0073lice(~0+~0));return(l(l(/de/i.\u0073o\u0075r\u0063\u0065+i[012])(a)))}return(void(a))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"lecceprima","raw_brand":"LeccePrima","city":"lecce","raw_city":"Lecce","theme_color":"#F2463D","type":"item","channel":",cultura,eventi,","model":"evento","zone":"centro","raw_zone":"Centro"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"lecceprima","category":",cultura,eventi,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-lecceprima


theme-red


channel-eventi channel-cultura
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="16878"
  data-revive-zone="interstitial_desktop_events"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="16920"
  data-revive-zone="skin_desktop_events"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      <h1 class="page-title hidden-xs"><a href="/eventi/cultura/" class="link" title="Cultura">Cultura</a></h1>
   
      
       <a href="/social/contribuisci/" class="btn rounded-btn light-btn btn-sm follow-btn">Segnala Evento</a>
   
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-user"></use></svg></a>
     <a href="/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-user"></use></svg></a> 
            
      <a href="/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item current"><a href="/eventi/" class="link">Cosa fare a Lecce</a></li>
      <li class="nav-item "><a href="/cronaca/" class="link" title="Cronaca Lecce">Cronaca</a></li>
      <li class="nav-item "><a href="/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-d">D</a></li>
                       <li class="alph-item">E</li>
                       <li class="alph-item">F</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-g">G</a></li>
                       <li class="alph-item">I</li>
                       <li class="alph-item">J</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-p">P</a></li>
                       <li class="alph-item">Q</li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-t">T</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-u">U</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/acquarica-del-capo/">Acquarica del Capo</a>
        </li>
                <li>
          <a href="/notizie/alessano/">Alessano</a>
        </li>
                <li>
          <a href="/notizie/alezio/">Alezio</a>
        </li>
                <li>
          <a href="/notizie/alliste/">Alliste</a>
        </li>
                <li>
          <a href="/notizie/andrano/">Andrano</a>
        </li>
                <li>
          <a href="/notizie/aradeo/">Aradeo</a>
        </li>
                <li>
          <a href="/notizie/arnesano/">Arnesano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/bagnolo-del-salento/">Bagnolo del Salento</a>
        </li>
                <li>
          <a href="/notizie/botrugno/">Botrugno</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/calimera/">Calimera</a>
        </li>
                <li>
          <a href="/notizie/campi-salentina/">Campi Salentina</a>
        </li>
                <li>
          <a href="/notizie/cannole/">Cannole</a>
        </li>
                <li>
          <a href="/notizie/caprarica-di-lecce/">Caprarica di Lecce</a>
        </li>
                <li>
          <a href="/notizie/carmiano/">Carmiano</a>
        </li>
                <li>
          <a href="/notizie/carpignano-salentino/">Carpignano Salentino</a>
        </li>
                <li>
          <a href="/notizie/casarano/">Casarano</a>
        </li>
                <li>
          <a href="/notizie/castri-di-lecce/">Castri di Lecce</a>
        </li>
                <li>
          <a href="/notizie/castrignano-de-greci/">Castrignano de&#039; Greci</a>
        </li>
                <li>
          <a href="/notizie/castrignano-del-capo/">Castrignano del Capo</a>
        </li>
                <li>
          <a href="/notizie/castro/">Castro</a>
        </li>
                <li>
          <a href="/notizie/cavallino/">Cavallino</a>
        </li>
                <li>
          <a href="/notizie/collepasso/">Collepasso</a>
        </li>
                <li>
          <a href="/notizie/copertino/">Copertino</a>
        </li>
                <li>
          <a href="/notizie/corigliano-d-otranto/">Corigliano d&#039;Otranto</a>
        </li>
                <li>
          <a href="/notizie/corsano/">Corsano</a>
        </li>
                <li>
          <a href="/notizie/cursi/">Cursi</a>
        </li>
                <li>
          <a href="/notizie/cutrofiano/">Cutrofiano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/centro/">Centro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/diso/">Diso</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/gagliano-del-capo/">Gagliano del Capo</a>
        </li>
                <li>
          <a href="/notizie/galatina/">Galatina</a>
        </li>
                <li>
          <a href="/notizie/galatone/">Galatone</a>
        </li>
                <li>
          <a href="/notizie/gallipoli/">Gallipoli</a>
        </li>
                <li>
          <a href="/notizie/giuggianello/">Giuggianello</a>
        </li>
                <li>
          <a href="/notizie/giurdignano/">Giurdignano</a>
        </li>
                <li>
          <a href="/notizie/guagnano/">Guagnano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/lequile/">Lequile</a>
        </li>
                <li>
          <a href="/notizie/leverano/">Leverano</a>
        </li>
                <li>
          <a href="/notizie/lizzanello/">Lizzanello</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/leuca/">Leuca</a>
        </li>
                <li>
          <a href="/notizie/litorale/">Litorale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/maglie/">Maglie</a>
        </li>
                <li>
          <a href="/notizie/martano/">Martano</a>
        </li>
                <li>
          <a href="/notizie/martignano/">Martignano</a>
        </li>
                <li>
          <a href="/notizie/matino/">Matino</a>
        </li>
                <li>
          <a href="/notizie/melendugno/">Melendugno</a>
        </li>
                <li>
          <a href="/notizie/melissano/">Melissano</a>
        </li>
                <li>
          <a href="/notizie/melpignano/">Melpignano</a>
        </li>
                <li>
          <a href="/notizie/miggiano/">Miggiano</a>
        </li>
                <li>
          <a href="/notizie/minervino-di-lecce/">Minervino di Lecce</a>
        </li>
                <li>
          <a href="/notizie/monteroni-di-lecce/">Monteroni di Lecce</a>
        </li>
                <li>
          <a href="/notizie/montesano-salentino/">Montesano Salentino</a>
        </li>
                <li>
          <a href="/notizie/morciano-di-leuca/">Morciano di Leuca</a>
        </li>
                <li>
          <a href="/notizie/muro-leccese/">Muro Leccese</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/nardo/">Nard&ograve;</a>
        </li>
                <li>
          <a href="/notizie/neviano/">Neviano</a>
        </li>
                <li>
          <a href="/notizie/nociglia/">Nociglia</a>
        </li>
                <li>
          <a href="/notizie/novoli/">Novoli</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ortelle/">Ortelle</a>
        </li>
                <li>
          <a href="/notizie/otranto/">Otranto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/palmariggi/">Palmariggi</a>
        </li>
                <li>
          <a href="/notizie/parabita/">Parabita</a>
        </li>
                <li>
          <a href="/notizie/patu/">Pat&ugrave;</a>
        </li>
                <li>
          <a href="/notizie/poggiardo/">Poggiardo</a>
        </li>
                <li>
          <a href="/notizie/porto-cesareo/">Porto Cesareo</a>
        </li>
                <li>
          <a href="/notizie/presicce/">Presicce</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/racale/">Racale</a>
        </li>
                <li>
          <a href="/notizie/ruffano/">Ruffano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/rudiae/">Rudiae</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/salice-salentino/">Salice Salentino</a>
        </li>
                <li>
          <a href="/notizie/salve/">Salve</a>
        </li>
                <li>
          <a href="/notizie/san-cassiano/">San Cassiano</a>
        </li>
                <li>
          <a href="/notizie/san-cesario-di-lecce/">San Cesario di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-donato-di-lecce/">San Donato di Lecce</a>
        </li>
                <li>
          <a href="/notizie/san-pietro-in-lama/">San Pietro in Lama</a>
        </li>
                <li>
          <a href="/notizie/sanarica/">Sanarica</a>
        </li>
                <li>
          <a href="/notizie/sannicola/">Sannicola</a>
        </li>
                <li>
          <a href="/notizie/santa-cesarea-terme/">Santa Cesarea Terme</a>
        </li>
                <li>
          <a href="/notizie/scorrano/">Scorrano</a>
        </li>
                <li>
          <a href="/notizie/secli/">Secl&igrave;</a>
        </li>
                <li>
          <a href="/notizie/sogliano-cavour/">Sogliano Cavour</a>
        </li>
                <li>
          <a href="/notizie/soleto/">Soleto</a>
        </li>
                <li>
          <a href="/notizie/specchia/">Specchia</a>
        </li>
                <li>
          <a href="/notizie/spongano/">Spongano</a>
        </li>
                <li>
          <a href="/notizie/squinzano/">Squinzano</a>
        </li>
                <li>
          <a href="/notizie/sternatia/">Sternatia</a>
        </li>
                <li>
          <a href="/notizie/supersano/">Supersano</a>
        </li>
                <li>
          <a href="/notizie/surano/">Surano</a>
        </li>
                <li>
          <a href="/notizie/surbo/">Surbo</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="/notizie/stadio/">Stadio</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/taurisano/">Taurisano</a>
        </li>
                <li>
          <a href="/notizie/taviano/">Taviano</a>
        </li>
                <li>
          <a href="/notizie/tiggiano/">Tiggiano</a>
        </li>
                <li>
          <a href="/notizie/trepuzzi/">Trepuzzi</a>
        </li>
                <li>
          <a href="/notizie/tricase/">Tricase</a>
        </li>
                <li>
          <a href="/notizie/tuglie/">Tuglie</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-u"><h5 class="index-alphabetic-list">U</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/ugento/">Ugento</a>
        </li>
                <li>
          <a href="/notizie/uggiano-la-chiesa/">Uggiano La Chiesa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/veglie/">Veglie</a>
        </li>
                <li>
          <a href="/notizie/vernole/">Vernole</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="/notizie/zollino/">Zollino</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab "><a href="/notizie/tutte/">Notizie</a></li>
    <li class="tab current"><a href="/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      





      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="16905"
  data-revive-zone="masthead_desktop_events"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        <main class="main-content">
  <article class="entry event-entry" role="main">
    <header class="entry-header">
      <div class="entry-labels">
        <span class="entry-label"><a href="/eventi/" class="link" title="Eventi a Lecce">Eventi</a> / </span>
        <span class="entry-label"><a href="/eventi/tipo/incontri/" class="link" title="Incontri a Lecce">Incontri</a></span>
      </div><!-- end labels -->
      <h1 class="entry-title">Wulf Dorn al festival Lecceingiallo</h1>
      <ul class="u-unstyled inline-list rating">
        
                
        
        
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
            
          
                          <li><svg class="icon medium icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
            
          
              </ul><!-- end rating -->
    </header><!-- end entry-header -->

    <section class="entry-content">
      <div class="entry-overview">
        <ul class="u-unstyled details-list">
          <li class="details-list__item">
            <span class="label">Dove</span>
            <dl>
              <!-- start dettagli location -->
                              <dt>
                  <a class="link alt-link" href="/eventi/location/convitto-palmieri/">
                    Convitto Palmieri                  </a>
                </dt>
              
              <!-- start dettagli indirizzo -->
                            <dd>
                <a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#map" class="link link-with-icon">
                  <svg class="icon inline-icon small icon-directions"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-directions"></use></svg>
                  Via Benedetto Cairoli                </a>
              </dd>
                                        </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Quando</span>
            <dl>
              <dt>
                <!-- start dettagli data -->
                                                          Dal 29/11/2019                    
                                          al 29/11/2019                                    
                <!-- start dettagli badge data -->
                                                                </dt>

              <!-- start dettagli orario -->
                              <dd>
                  <svg class="icon inline-icon small time-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#time-icon"></use></svg>
                  18:30                </dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Prezzo</span>
            <dl>
              <!-- start dettagli prezzo -->
                              <dd><span class="badge badge--highlight">Gratis</span></dd>
                          </dl>
          </li>
          <li class="details-list__item">
            <span class="label">Altre Informazioni</span>
            <!-- start dettagli sito web -->
                        <!-- start dettagli tema -->
                        <!-- start dettagli bambini -->
                      </li>
        </ul><!-- end entry-details -->
                
                        <figure class="entry-media">
                <a href="http://3.citynews-lecceprima.stgy.ovh/~media/original-hi/10091226071030/wulf-dorn-al-festival-lecceingiallo.jpg" class="fancybox" onclick="return false;" alt="">
                  <picture>
                    <source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/10091226071030/wulf-dorn-al-festival-lecceingiallo.jpg" media="(min-width: 46.25em)">
                    <img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/10091226071030/wulf-dorn-al-festival-lecceingiallo.jpg" alt="">
                  </picture>
                </a>
             </figure>
                 
         <!-- end entry-media -->
              </div><!-- end entry overview -->
      <div class="entry-meta">
        <div class="meta-byline">
          


  
  <div class="author">
    
    <figure class="author-photo">
      <a href="/user/profile/lecceingiallo/35147064731110/">
        <img class="avatar avatar-lg" src="http://1.citynews.stgy.ovh/~shared/avatars/35147064731110/avatar_1.img">
      </a>
    </figure>
    
    <span class="author-name">
      <a href="/user/profile/lecceingiallo/35147064731110/">
        Lecceingiallo      </a>
    </span>
    
  </div>

          <time class="datestamp" data-timestamp="q1j64w">
            25 novembre 2019 16:10          </time>
        </div>
        <div class="meta-social">
          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_c390f758946334278f53040652240f912737dcff"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Wulf+Dorn+al+festival+Lecceingiallo&url=http%3A%2F%2Fwww.lecceprima.it%2Feventi%2Fcultura%2Fwulf-dorn-al-festival-lecceingiallo.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Wulf%20Dorn%20al%20festival%20Lecceingiallo%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Feventi%2Fcultura%2Fwulf-dorn-al-festival-lecceingiallo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Feventi%2Fcultura%2Fwulf-dorn-al-festival-lecceingiallo.html&text=Wulf+Dorn+al+festival+Lecceingiallo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/tHH42l12bFUrYiGU0o4TeNYoTLWGl9xh0La1DSNWdDjOpkLiL3tBAXO_0gvRNWLYsKM3kMOH-PuzRncXhllHO10D4iX4WgtHBfOp57rUPnnY1XNhmP_bIL-FJB6hWTo3jYM7xv9LaiDlr1dfAOtR2N4UujEcg0D_mxaRF1nCi9e7Lc-A9CNCdvFlSVTx-qcOsyPcKox4OVjIemxcMQ3XidO8yDZN4nCkXSd">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_c390f758946334278f53040652240f912737dcff = 0;
      window.fSharrreTotalCount_c390f758946334278f53040652240f912737dcff = function( iCount )
      {
        window.iSharrreTotalCount_c390f758946334278f53040652240f912737dcff += iCount;
       
        if ( window.iSharrreTotalCount_c390f758946334278f53040652240f912737dcff > 0 )
        {
          $('#sharrre-social-counter_c390f758946334278f53040652240f912737dcff').text( window.iSharrreTotalCount_c390f758946334278f53040652240f912737dcff );
          $('#sharrre-box-social-counter_c390f758946334278f53040652240f912737dcff').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_c390f758946334278f53040652240f912737dcff').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_c390f758946334278f53040652240f912737dcff').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_c390f758946334278f53040652240f912737dcff( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_c390f758946334278f53040652240f912737dcff" style="display:none;">
    <span class="number" id="sharrre-social-counter_c390f758946334278f53040652240f912737dcff"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  

          
        </div>
      </div><!-- end entry meta -->
      <div class="content-main-column">
        <!-- start inner slots -->
                <!-- start entry content body -->
        <div class="entry-content-body">
            <p style="text-align: justify;">Il maestro del thriller psicologico Wulf Dorn ha scelto il Festival Letterario LecceinGiallo per la sua prima presentazione in terra di Puglia.</p>

<p style="text-align: justify;">Lo scrittore bavarese, campione di vendite e amatissimo dai giovani, incontrer&agrave; la mattina di venerd&igrave; 29 novembre gli studenti del Liceo Palmieri. In serata sar&agrave; invece al Convitto Palmieri, in Piazzetta Carducci a Lecce, per parlare del suo nuovo romanzo &quot;Presenza oscura&quot;, edizioni Corbaccio.</p>

<p style="text-align: justify;">A conoscere meglio l&#39;affascinante mondo letterario di Dorn ci aiuter&agrave; la giornalista esperta di noir Cristina Marra, con l&#39;ausilio dal traduttore Ralf Gabelmann.</p>

<p style="text-align: justify;">La presentazione avr&agrave; inizio alle 18.30 e verr&agrave; accompagnata dalle note jazz dell&#39;Arrival Trio. Al termine il firmacopie dell&#39;autore, seguito da un rinfresco offerto dalla gelateria Crem di Lecce e dalla Cantina DuePalme.</p>

<p style="text-align: justify;">L&#39;evento &egrave; organizzato come sempre in collaborazione con il Polo Museale di Lecce e il Teatro Pubblico Pugliese e patrocinato da Regione Puglia, Provincia e citt&agrave; di Lecce.L&#39;ingresso &egrave; gratuito.</p>
          
                    
   
 
                  </div>
        <!-- start map -->
     
        
                
        
        
                
        	
<script type="text/async-html" data-async-html-on-viewport="1">&lt;div style="margin: 20px 0 20px 0;"&gt;&lt;script type="text/javascript"&gt;
(function(d, s, id) {
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) return;
     js = d.createElement(s); js.id = id;
     js.src = "https:\/\/widgets.moovitapp.com\/ws\/6466D39191E86098E0530100007F8DDA\/730640";
     fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'moovit-jsw'));&lt;/script&gt;&lt;div class="mv-gd-widget-20" data-width="100%" data-height="300" data-map="no" data-to="Via Benedetto Cairoli" data-tll="40.349059_18.168695" data-category="general" data-title="Ottieni indicazioni con i mezzi pubblici verso: Convitto Palmieri" data-url="http://www.lecceprima.it/~shared/do/api/moovit/web-trip-planner/" data-partner="6207"&gt;&lt;/div&gt;&lt;/div&gt;
</script>        
          
<p id="map_async">Attendere un istante: stiamo caricando la mappa del posto...</p>

<div id="map">
  <div id="map_box" class="module-directions" style="display:none;">
   <div class="map cf">
    
      <div id="map_loader" style="display:none;">Caricamento in corso...</div>
    
    <div style="background-color: rgb(229, 227, 223); width:100%; height:400px;">
        <div id="map_canvas" style="position:relative;width:100%;height:100%;"></div>
     </div>
    <div id="map_mode" class="map__route-mode" class="line">
      
     <div class="route-mode is-active" data-mode="DRIVING">
      <svg class="icon medium icon-car"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-car"></use></svg>
      <span class="route-mode__label">Auto</span>
     </div>
      
     <div class="route-mode" data-mode="WALKING">
      <svg class="icon medium icon-walking"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-walking"></use></svg>
      <span class="route-mode__label">A piedi</span>
     </div>
        
     <!--
     <div class="route-mode" data-mode="TRANSIT">
      <svg class="icon medium icon-subway"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-subway"></use></svg>
      <span class="route-mode__label">Mezzi Pubblici</span>
     </div>
     -->
      
     <div class="route-mode" data-mode="BICYCLING">
      <svg class="icon medium icon-bicycle"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-bicycle"></use></svg>
      <span class="route-mode__label">Bici</span>
     </div>
    </div>
   </div>
   <div class="route-controls cf">
    <div class="form-group">
     <div class="input-group">
      <input type="text" class="form-control" id="map_address" placeholder="Indirizzo di partenza" class="google-autocomplete-input" autocomplete="off">
       <span class="input-group-addon input-group-addon--localize"><a href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" id="map_geolocation" onclick="return false;" style="display:none;"><svg class="icon small icon-location-arrow"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-location-arrow"></use></svg></a></span>
     </div>
    </div>
   </div>
  </div>
</div>


<script type="text/async-html" data-async-html-on-viewport="1">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</script>                
        <!-- start entry footer -->
        <div class="unit entry-footer">
          <ul class="u-unstyled inline-list tags-list">
                          <li class="tag-item"><strong>Persone:</strong></li>
              <li class="tag-item">
                <a href="/persone/wulf-dorn/" class="btn block-btn default-btn rounded-btn">
                  Wulf Dorn                </a>
              </li>
                      

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="/tag/wulf-dorn-al-festival-lecceingiallo/" class="btn block-btn default-btn rounded-btn">Wulf Dorn al festival Lecceingiallo</a></li>
    

          </ul>
          <div class="meta-social">
            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_5733bf070af08b5c7e9cbe68419840e761ef75ed"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Wulf+Dorn+al+festival+Lecceingiallo&url=http%3A%2F%2Fwww.lecceprima.it%2Feventi%2Fcultura%2Fwulf-dorn-al-festival-lecceingiallo.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Wulf%20Dorn%20al%20festival%20Lecceingiallo%20%40%20http%3A%2F%2Fwww.lecceprima.it%2Feventi%2Fcultura%2Fwulf-dorn-al-festival-lecceingiallo.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fwww.lecceprima.it%2Feventi%2Fcultura%2Fwulf-dorn-al-festival-lecceingiallo.html&text=Wulf+Dorn+al+festival+Lecceingiallo">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="/form/contacts/send-to-friends/link/f8ln5tGt8dcRDAMcMRM23VAt4TC38O94G-CIUF_LHKr_MjSPFBL9EZtvXO8i4UQiTNaQ9OcXNBi32iplkX22gsfEaiqz6S0NbSxrsSPw9dZcgsrm3GwfRjSgzslbecrO1qc8sRefV1wPp-XcTf8UwrSjApJQpzTQpU0KdfAD6ii1hbaA77Wt2nEjGn5guXu5XJkUkBWU_esN4k2aRboX6Gh7mFnw976NJBvXorKJMzsYOvEmWbiNP4WBN1gAN49NXmSa">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_5733bf070af08b5c7e9cbe68419840e761ef75ed = 0;
       window.fSharrreTotalCount_5733bf070af08b5c7e9cbe68419840e761ef75ed = function( iCount )
       {
         window.iSharrreTotalCount_5733bf070af08b5c7e9cbe68419840e761ef75ed += iCount;
       
        if ( window.iSharrreTotalCount_5733bf070af08b5c7e9cbe68419840e761ef75ed > 0 )
        {
           $('#sharrre-social-counter_5733bf070af08b5c7e9cbe68419840e761ef75ed').text( window.iSharrreTotalCount_5733bf070af08b5c7e9cbe68419840e761ef75ed );
           $('#sharrre-box-social-counter_5733bf070af08b5c7e9cbe68419840e761ef75ed').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_5733bf070af08b5c7e9cbe68419840e761ef75ed').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_5733bf070af08b5c7e9cbe68419840e761ef75ed').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>


          </div>
        </div>
      </div><!-- end content main column -->
      <div class="content-secondary-column">
       <div class="slots entry-aside-slots">
                          

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="16962"
  data-revive-zone="box-1a_desktop_events"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="16989"
  data-revive-zone="box-1b_desktop_events"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="17043"
  data-revive-zone="half-page_desktop_events"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>                 
                
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>                

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="17016"
  data-revive-zone="box-2_desktop_events"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#fJmHQoGCbHOgZ5w_Iq">{"type":"video","object":{"title":"IMG_1014-3","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-lecceprima.video.stgy.ovh\/~media\/gif\/12126817137002\/img_1014-3.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-lecceprima.video.stgy.ovh\/~media\/mp4-hd\/12126817137002\/img_1014-3.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-lecceprima.video.stgy.ovh\/~media\/mp4-sd\/12126817137002\/img_1014-3.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="fJmHQoGCbHOgZ5w_Iq">
  <div id="video-xjy3sT9iOvLzzcbVNAcezRD" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-hi/12126817137002/img_1014-3.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:12126817137002--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="75617"
  data-revive-zone="box-3_desktop_events"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>     </div><!-- end content secondary column -->
    </section><!-- end entry content -->
  </article><!-- end entry -->
</main><!-- end main -->





<script type="text/async-html" data-async-html-on-viewport="1" data-async-html-viewport-selector=".discussion-section">&lt;script type="text/javascript"&gt;/*&lt;![CDATA[*/

  window.dl &amp;&amp; dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/ckeditor\/ckeditor.js",
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/comment\/frontend\/comment.js?v=2.0"    ],


    function( )
    {
      if(typeof Comment==typeof function(){})new Comment("0",1,626219,{"title":"Wulf Dorn al festival Lecceingiallo","abstract":"","link":"http:\/\/www.lecceprima.it\/eventi\/cultura\/wulf-dorn-al-festival-lecceingiallo.html","uri":"wulf-dorn-al-festival-lecceingiallo"},{"comments_enabled":true,"show_threaded_comments":true,"show_captcha":true,"show_email":true,"email_notification":false,"show_home_page":true,"show_vote":true,"show_avatar":true,"show_extended_gui":true,"comment_delay":60,"pager_elements":50,"last_elements":30,"loaded_level":3,"cache_timeout":0},{"pager":false,"paged":false,"current":null,"all":null,"elements":0,"comments":0});      window.$ &amp;&amp; $('#comment_0_async').fadeOut( 'fast', function(){ $(this).hide(); } );
    }
  );

/*]]&gt;*/&lt;/script&gt;
</script>
<section class="section discussion-section">
  <div class="line">
    <div class="group size1of1" id="comment_0">

      <div class="unit size1of1" id="comment_0_async">
        <p>Attendere un istante: stiamo caricando i commenti degli utenti...</p>
      </div>

      <div class="unit size1of6" >



        <noscript>Questa funzionalità richiede un browser con la tecnologia <b>JavaScript</b> attivata.</noscript>



          <!-- full page info -->
          

          <div class="discussion-head">



                        <h3 title="Commenti" >
              Commenti <span class="discussion-counter" >
                            </span>
            </h3>
            

            <span class="commentLoader" id="commentLoader_0" style="display:none;">
              <b>Caricamento in corso: attendere qualche istante...</b>
            </span>


            <ul class="u-unstyled discussion-actions is-desktop">


                            <li>
                <a id="commentRefresh_0" class="btn link-btn discussion-action" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" onclick="return false;" style="display:none;" title="Aggiorna">
                  Aggiorna discussione                </a>
              </li>
              
                            <li>
                <a id="commentFeed_0" class="btn link-btn discussion-action" title="Feed" href="/commenti/rss/articoli/wulf-dorn-al-festival-lecceingiallo/626219" rel="nofollow" style="display:none;">
                  Feed RSS                </a>
              </li>
                          </ul>
          </div>


        </div>


        <div class="group size5of6">


          <div class="unit size3of4">


           <div id="commentReply_0" class="discussion-comment-box logged-comment-form" style="display:none;">
             <textarea class="form-control" placeholder="Registrati o Accedi per lasciare il tuo commento"></textarea>
           </div>


            <div class="discussion-comment-box logged-comment-form "id="commentFastAnswer_0" style="display:none;">

              <div class="comment-box-author">
                <a id="commentFastAnswerProfile_0" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#">
                  <figure class="comment-author-photo is-desktop">
                    <img alt="Avatar" class="avatar" width="30" height="30" alt="Avatar" id="commentFastAnswerAvatar_0" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" />
                  </figure>
                </a>

                <div class="comment-box-meta">
                  <span class="comment-author-label">Sei connesso come</span>
                  <span class="comment-author-name" id="commentFastAnswerUserName_0"></span>
                </div>

              </div>



              <div class="comment-box-content">
                <form action="" onsubmit="return false;"  class="fast_answer inline-form">

                  <textarea id="commentFastAnswerContent_0" class="form-control" placeholder="Cosa ne pensi?"></textarea>

                  <div id="commentFastAnswerSuccess_0" class="commento_over_success" style="display:none;"></div>
                  <div id="commentFastAnswerError_0" class="commento_over_error" style="display:none;"></div>

                  <button type="submit" class="btn primary-btn comment-submit-btn">Invia Commento</button>
                  <span class="comment-box-options"><a  class="btn link-btn commentFastAnswerAdvanced" id="commentFastAnswerAdvanced_0" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" onclick="return false;">Più opzioni</a></span>

                </form>

              </div>


              <script id="commentTplFastReply_0" type="text/x-jquery-tmpl"><!--<![CDATA[-->
                  <form action="" onsubmit="return false;" id="commentFastReply_{{= _.sInstance}}" class="fast_reply inline-form">

                    <div class="logged-comment-form clearfix">
                      <fieldset>

                        <textarea class="form-control" id="commentFastReplyContent_{{= _.sInstance}}" rows="3" style="width:90%" placeholder="Cosa ne pensi?"></textarea>

                        <div id="commentFastReplyError_{{= _.sInstance}}" class="commento_over_error" style="display:none;"></div>


                          <input type="submit" value="Rispondi" class="btn primary-btn comment-submit-btn" />

                          <span class="comment-box-options">
                      <a class="btn link-btn commentFastReplyAdvanced" id="commentFastReplyAdvanced_{{= _.sInstance}}" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" onclick="return false;">Più opzioni</a>
                    </span>


                      </fieldset>
                    </div>
                  </form>
                <!--]]>-->
              </script>

            </div>


            <ul id="commentList_0" class="u-unstyled discussion-thread ">
                          </ul>



            <script id="commentTplElement_0" type="text/x-jquery-tmpl">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</script>



            <!-- full reply box -->

              <div class="modal modal-sm fade" id="commentReplyBox_0" style="display:none;" tabindex="-1" role="dialog" aria-labelledby="loginModal">
                <div class="modal-dialog" role="document">

                  <div class="modal-content">

                    <div class="modal-header">
                      <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                        <svg class="icon close-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#close-icon"></use></svg>
                      </button>
                      <h3 class="modal-title" id="myModalLabel">Commenta</h3>
                    </div>

                    <div class="modal-body">

                       <div id="commentReplyLoginBox_0"  >
                          <form action="/user/login/" method="post" class="form-signin">


                            <div class="facebook-connect-wrapper">
                              <div class="btn btn-lg btn-block facebook-connect-btn">
                                <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#facebook-icon"></use></svg>
                                Connettiti con Facebook

                                
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=xzSogmJSy0knyssX40uVSF9_ZxhGIp3bc7ga8YzvYX-8H6utw0cGN9WLC7q91XyPAfbrmqYDOi5ra6syLtWjpkIDDoSg78pl9RHvTfqfUHM3fnMdpXsae_Nsd1QTUxsBATnuXnne_2gb-uiJJg3i8M4EldluzVpTNRFhbpFnu4ONT5jm_ZLIVScXhV0g-DmYB234jupOQCQXCfvYA7GqE_YAo8m_1wgs9aoe5ifDGx7cJ7HtnoLBTof679GjJVzmGYbEkdMuXxiBF9_k6XAHDle9sl2Swss3FKP4CHON4C9CrEN&__frame~DEcVrm=N5Q8mZNjqT6SjRa8vJDfXEcUN-Ahp7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
                              </div>
                            </div>

                        <hr>

                            <p class="align-center">oppure <a class="btn btn-xs light-btn" href="/user/login/">fai il login</a></p>

                            <!--
                        <p class="align-center">oppure usa il tuo account</p>

                            <div class="form-group">
                              <input class="form-control" placeholder="E-Mail" type="text" name="username" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                            <input class="form-control" placeholder="Password" type="password" name="password" value="" maxlength="255" />
                            </div>

                            <div class="form-group">
                             <input class="form-control"  type="submit" value="Accedi" />
                            </div>
                            -->

                          </form>

                          <div class="modal-footer align-center form_register">
                          <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Registrati</a></span>
                        </div>


                       </div>

                   </div>


                    <div class="modal-body">
                     <form class="form-signin" id="commentReplyForm_0" action="" onsubmit="return false;">
                        <div class="form-group" id="commentReplyAuthorBox_0" >

                            <input placeholder="Nome" class="form-control" id="commentReplyAuthor_0" type="text" value="" title="Nome" maxlength="255" />

                            <div id="commentReplyAuthorError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="form-group"  id="commentReplyEMailBox_0" style="display:none;">

                            <input placeholder="E-Mail" class="form-control"  id="commentReplyEMail_0" type="text" value="" title="Indirizzo E-Mail" maxlength="4096" />

                            <div id="commentReplyEMailError_0" style="display:none;" class="commento_over_error"></div>
                        </div>


                        <div class="checkbox" id="commentReplyEMailNotificationBox_0" style="display:none;">

                            <input id="commentReplyEMailNotification_0"  type="checkbox" value="1" />
                            <label class="checkbox-label" for="commentReplyEMailNotification_0">Avvisami via e-mail delle risposte</label>

                            <div id="commentReplyEMailNotificationError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <!--
                        <div styl class="form-group"  id="commentReplyHomePageBox_0"  style="display:none;">

                            <input placeholder="Home Page" class="form-control" id="commentReplyHomePage_0" type="text" value="" title="Home Page" maxlength="4096" />

                            <div id="commentReplyHomePageError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group">
                            <input  placeholder="Titolo" class="form-control" id="commentReplyTitle_0" type="text" value="" title="Titolo del commento" maxlength="65535" />

                            <div id="commentReplyTitleError_0" style="display:none;" class="commento_over_error"></div>
                        </div>
                        -->

                        <div style="display:none;">
                          <div class="form-group"  id="commentReplyVoteBox_0" style="display:none;">


                            <div title="Avatar" class="commento_reply_avatars_area">
                                                          <input id="commentReplyVoteNumber-1_0" class="form-control" type="radio" name="vote" value="1" checked="checked" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-1_0">1<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/1.gif" alt="Avatar anonimo #1" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-2_0" class="form-control" type="radio" name="vote" value="2" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-2_0">2<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/2.gif" alt="Avatar anonimo #2" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-3_0" class="form-control" type="radio" name="vote" value="3" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-3_0">3<!--<img src="http://2.citynews.stgy.ovh/~shared/images/avatars/3.gif" alt="Avatar anonimo #3" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-4_0" class="form-control" type="radio" name="vote" value="4" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-4_0">4<!--<img src="http://1.citynews.stgy.ovh/~shared/images/avatars/4.gif" alt="Avatar anonimo #4" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-5_0" class="form-control" type="radio" name="vote" value="5" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-5_0">5<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/5.gif" alt="Avatar anonimo #5" />--></label>
                              </div>
                                                           <input id="commentReplyVoteNumber-6_0" class="form-control" type="radio" name="vote" value="6" />

                              <div class="commento_over_avatar">
                                <label for="commentReplyVoteNumber-6_0">6<!--<img src="http://3.citynews.stgy.ovh/~shared/images/avatars/6.gif" alt="Avatar anonimo #6" />--></label>
                              </div>
                                                         </div>

                            <div id="commentReplyVoteError_0" style="display:none;" class="commento_over_error"></div>
                          </div>
                        </div>

                        <div class="form-group" >

                            <textarea placeholder="Commento"  id="commentReplyContent_0" class="form-control" rows="10" cols="60" title="Testo del commento"></textarea>
                            <div id="commentReplyContentError_0" style="display:none;" class="commento_over_error"></div>
                        </div>

                        <div class="form-group" id="commentReplyCaptchaBox_0" style="display:none;">

                            <label>Trascrivi questo codice</label>
                            <div class="commenta_captcha">
                              <img id="commentReplyCaptchaImage_0" alt="Codice di Controllo" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAAAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw==" class="bs_icCaptcha" />
                              <a id="commentReplyCaptchaRefresh_0" onclick="return false;" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" class="bs_icCaptchaRefresh"><b>Aggiorna il codice di controllo</b></a>

                              <input id="commentReplyCaptcha_0" type="text" value="" maxlength="255" />
                              <div id="commentReplyCaptchaError_0" style="display:none;" class="commento_over_error"></div>
                            </div>

                         </div>


                         <input type="submit" value="Pubblica Commento" title="Pubblica Commento" class="btn btn-lg btn-block primary-btn" />
                         <div id="commentReplyError_0" style="display:none;" class="commento_over_error"></div>


                        <!-- /div -->

                     </form>

               </div>




                </div>
              </div>
            </div>


            <!-- more comments... -->
                          <a id="commentUrl_0" class="commenti_vedi_tutti" title="Commenti meno recenti" href="/commenti/articoli/wulf-dorn-al-festival-lecceingiallo/626219" style="display:none;"  rel="nofollow" >Commenti meno recenti</a>
            

            <!-- pager -->
            

            <!-- dialog -->
            <div id="commentDialogBox_0" class="modal fade" style="display:none;">
              <div class="dialog-modal">
                <div class="modal-content">
                    <div class="modal-header">
                      <button type="button" class="close" data-dismiss="modal"  aria-hidden="true" aria-label="Close"><svg class="icon cross-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-cross"></use></svg></button>

                      <div class="commentDialogText modal-title" id="commentDialogText_0"></div>
                    </div>
                </div>
              </div>

            </div>


            <!-- flag -->
            <div id="commentFlagBox_0" style="display:none;" class="modal modal-sm fade" role="dialog">
            <form id="commentFlagForm_0"  action="" onsubmit="return false;">
              <div class="modal-dialog" role="document">

                <div class="modal-content">
                  <div class="modal-header">
                    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
                      <svg class="icon close-icon medium">
                        <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#close-icon"></use>
                      </svg>
                    </button>
                    <h3 class="modal-title" id="myModalLabel">Aiutaci a capire il problema</h3>
                  </div>


                  <div class="modal-body">
                  

                    <div id="commentFlagError_0" class="alert alert-error" style="display:none;"></div>


                    <div class="form-group" >
                      <label for="commentFlagReason_0">Perché?</label>
                      <div class="form-select">
                       <select class="form-control" id="commentFlagReason_0">
                         <option selected="selected" value=""></option>
                         <option>Contenuto inappropriato</option>
                         <option>Contenuto che incita al razzismo</option>
                         <option>Contenuto che incita alla violenza</option>
                         <option>Contenuto sessualmente esplicito</option>
                         <option>Materiale protetto da copytight</option>
                         <option>Spam o scam/truffa</option>
                         <option>Contenuto non attinente</option>
                         <option>Altro motivo</option>
                       </select>
                     </div>
                    </div>
                  

                  </div>

                  <div class="modal-footer">
                    <button type="submit" class="btn btn-lg btn-block primary-btn">Invia segnalazione</button>
                  </div>
                </div>
              </div>
             </form>             
            </div> <!--end modal -->
          </div>
      </div>
    </div>
  </div>
</section>


<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title has-no-border">
        <h2 class="section-heading">A proposito di Incontri, potrebbe interessarti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <ul class="u-unstyled l-row">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cinema/music-platform-online-nuova-puntata.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/992002743847/music-platform-online-la-nuova-puntata-il-docufilm-girato-a-lequile-nel-salento-sonorizzato-dal-musicista-gabriele-poso.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-low/992002743847/music-platform-online-la-nuova-puntata-il-docufilm-girato-a-lequile-nel-salento-sonorizzato-dal-musicista-gabriele-poso.jpg" alt="Music Platform: online la nuova puntata"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cinema/music-platform-online-nuova-puntata.html" class="link">
          Music Platform: online la nuova puntata        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  6 gennaio 2019 al  1 gennaio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Online</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/cielo-di-scorrano-si-colora-di-rosso.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/39511877652192/il-cielo-di-scorrano-si-colora-di-rosso-con-la-chiusura-del-progetto-io-diverso-da-chi-finanziato-dal-dipartimento-per-le-pari-opportunita-della-presidenza-del-consiglio-dei-ministri.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/39511877652192/il-cielo-di-scorrano-si-colora-di-rosso-con-la-chiusura-del-progetto-io-diverso-da-chi-finanziato-dal-dipartimento-per-le-pari-opportunita-della-presidenza-del-consiglio-dei-ministri.jpg" alt="Il cielo di Scorrano si colora di rosso"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/cielo-di-scorrano-si-colora-di-rosso.html" class="link">
          Il cielo di Scorrano si colora di rosso        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                        <span class="badge">solo oggi</span>
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                23 novembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Piazza Vittorio Emanuele III</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/cultura/torna-sabato-villaggio-liceo-artistico-coreutico.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/47069801809125/liceo-artistico-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/47069801809125/liceo-artistico-2.jpg" alt="Torna il &amp;quot;sabato del villaggio&amp;quot; al Liceo artistico coreutico"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Incontri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/cultura/torna-sabato-villaggio-liceo-artistico-coreutico.html" class="link">
          Torna il &quot;sabato del villaggio&quot; al Liceo artistico coreutico        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  9 novembre 2019 al 25 gennaio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Liceo artistico e coreutico</span></li>
              </ul>


      
      </article>
  </li>
         
    </ul>
  </div>
</section><!-- end section -->

<section class="section">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-border">
        <h2 class="section-heading">I più visti</h2>
      </div>
    </div>
  </div>
  <div class="line">
    <div class="u-unstyled l-row a-native-desktop-news">
            <!-- v2015 eventi see also -->

  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/salento-on-stage-danza-erika-sciacca.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/42766768297811/salento-on-stage-danza.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/42766768297811/salento-on-stage-danza.jpg" alt="Salento on stage: danza"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-generic"&gt;Corsi&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/salento-on-stage-danza-erika-sciacca.html" class="link">
          Salento on stage: danza        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    <li class="l-row-item"><span class="badge badge--highlight">Gratis</span><li>
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  8 ottobre al 25 novembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Gold&rsquo;s Gym di Carlo Parisi</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/mostre/mostra-ballet-russes-castello-carlo-V.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/15671221160900/castello-carlo-v-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-lecceprima.stgy.ovh/~media/horizontal-low/15671221160900/castello-carlo-v-2.jpg" alt="Mostra Ballet Russes al Castello Carlo V"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Mostre&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/mostre/mostra-ballet-russes-castello-carlo-V.html" class="link">
          Mostra Ballet Russes al Castello Carlo V        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal  4 al 30 novembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Castello Carlo V</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/laboratorio-di-teatroterapia-a-maglie.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/38745711081016/laboratorio-di-teatroterapia-a-maglie.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/38745711081016/laboratorio-di-teatroterapia-a-maglie.jpg" alt="Laboratorio di teatroterapia a Maglie"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/laboratorio-di-teatroterapia-a-maglie.html" class="link">
          Laboratorio di teatroterapia a Maglie        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 29 ottobre 2019 al 26 maggio 2020
              
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Corte De&#039;MIracoli</span></li>
              </ul>


      
      </article>
  </li>
  <li class="unit l-row-item item-span-1 card-item card-item-md">
    <article class="block block--card block--card-tile">
      
      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;div class="block__media"&gt;&lt;a href="/eventi/teatro/alchimie-progetti-san-cesario-lecce.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-mid/22657432087700/distilleria-4.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-lecceprima.stgy.ovh/~media/horizontal-low/22657432087700/distilleria-4.jpg" alt="I nuovi progetti di Alchimie a San Cesario di Lecce"&gt;&lt;/picture&gt; &lt;span class="label label--inverse label--inverse-cultura"&gt;Teatri&lt;/span&gt;&lt;/a&gt;&lt;/div&gt;
</script>              <h3 class="block__heading">
        <a href="/eventi/teatro/alchimie-progetti-san-cesario-lecce.html" class="link">
          I nuovi progetti di Alchimie a San Cesario di Lecce        </a>
      </h3>

      <ul class="u-unstyled inline-list rating">

          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--coloured"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
        
                      <li><svg class="icon small icon-star icon-star--grey"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-star"></use></svg></li>
          
              </ul>

                    <ul class="u-unstyled l-row">
          
                    <li class="l-row-item">
                      </li>
                    
                    
          </ul>

        
      <ul class="u-unstyled block__list">
        <li>
                      <svg class="icon icon--xs inline-icon icon-calendar-o"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-calendar-o"></use></svg>
            <span class="text-sm">
              
                                dal 12 ottobre al  1 dicembre 2019
                
                          </span>
                  </li>

                  <li><span class="text-sm"><svg class="icon icon--xs inline-icon icon-map-marker"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#icon-map-marker"></use></svg>Ex distilleria De Giorgi</span></li>
              </ul>


      
      </article>
  </li>
            

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="17118"
  data-revive-zone="native-s1_desktop_events"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  	data-revive-target=".a-native-desktop-news &gt; div:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>    </div>
  </div>
  <div class="section-title theme-border">
       </div>
  


  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45869"
  data-revive-zone="story-1_desktop_events"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45902"
  data-revive-zone="story-2_desktop_events"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45935"
  data-revive-zone="story-3_desktop_events"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="45965"
  data-revive-zone="story-4_desktop_events"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>

  
</section><!-- end section -->      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="17058"
  data-revive-zone="rectangle-1_desktop_events"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="17088"
  data-revive-zone="floor-ad_desktop_events"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="64187"
  data-revive-zone="poll_desktop_events"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>lecceprima-web</title>
    <path d="M1.60810811,48.6486486 L26.4054054,48.6486486 L26.4054054,39.2567568 L11.472973,39.2567568 L11.472973,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 Z M30.3918919,48.6486486 L56.6081081,48.6486486 L56.6081081,39.2567568 L40.2567568,39.2567568 L40.2567568,28.9864865 L52.2162162,28.9864865 L52.2162162,19.8648649 L40.2567568,19.8648649 L40.2567568,10.7432432 L56.2702703,10.7432432 L56.2702703,1.35135135 L30.3918919,1.35135135 L30.3918919,48.6486486 Z M81.8108108,33.1081081 C80.9324324,37.3648649 79.2432432,40.0675676 75.4594595,40.0675676 C71,40.0675676 68.7027027,36.5540541 68.7027027,24.6621622 C68.7027027,13.6486486 70.7972973,9.93243243 75.3918919,9.93243243 C79.1081081,9.93243243 80.7972973,12.5 81.6756757,16.5540541 L91.1351351,13.9864865 C89.8513514,5.87837838 85.4594595,0.472972973 75.7972973,0.472972973 C65.4594595,0.472972973 58.5675676,6.48648649 58.5675676,24.8648649 C58.5675676,43.4459459 65.527027,49.527027 75.4594595,49.527027 C86,49.527027 89.5810811,42.9054054 91.2702703,35.6081081 L81.8108108,33.1081081 Z M117.418919,33.1081081 C116.540541,37.3648649 114.851351,40.0675676 111.067568,40.0675676 C106.608108,40.0675676 104.310811,36.5540541 104.310811,24.6621622 C104.310811,13.6486486 106.405405,9.93243243 111,9.93243243 C114.716216,9.93243243 116.405405,12.5 117.283784,16.5540541 L126.743243,13.9864865 C125.459459,5.87837838 121.067568,0.472972973 111.405405,0.472972973 C101.067568,0.472972973 94.1756757,6.48648649 94.1756757,24.8648649 C94.1756757,43.4459459 101.135135,49.527027 111.067568,49.527027 C121.608108,49.527027 125.189189,42.9054054 126.878378,35.6081081 L117.418919,33.1081081 Z M131,48.6486486 L157.216216,48.6486486 L157.216216,39.2567568 L140.864865,39.2567568 L140.864865,28.9864865 L152.824324,28.9864865 L152.824324,19.8648649 L140.864865,19.8648649 L140.864865,10.7432432 L156.878378,10.7432432 L156.878378,1.35135135 L131,1.35135135 L131,48.6486486 Z" class="logo-edition"></path>
    <path d="M161.810811,1.35135135 L161.810811,48.6486486 L171.675676,48.6486486 L171.675676,33.5810811 L175.662162,33.5810811 C184.513514,33.5810811 189.918919,27.4324324 189.918919,17.6351351 C189.918919,6.89189189 184.513514,1.35135135 175.594595,1.35135135 L161.810811,1.35135135 Z M171.743243,24.5945946 L171.675676,10.7432432 L174.986486,10.7432432 C178.635135,10.7432432 180.054054,13.3108108 180.054054,17.7702703 C179.986486,22.4324324 178.5,24.5945946 174.986486,24.5945946 L171.743243,24.5945946 Z M212.148649,48.6486486 L223.22973,48.6486486 L215.797297,29.3918919 C219.986486,27.2972973 222.216216,22.7027027 222.216216,16.9594595 C222.216216,7.77027027 217.351351,1.35135135 208.027027,1.35135135 L193.635135,1.35135135 L193.635135,48.6486486 L203.5,48.6486486 L203.5,31.6891892 L204.918919,31.6891892 L206.202703,31.6216216 L212.148649,48.6486486 Z M203.5,23.5135135 L203.5,10.6756757 L207.351351,10.6756757 C210.594595,10.6756757 212.283784,13.1081081 212.283784,17.0945946 C212.283784,21.4864865 210.391892,23.5135135 207.554054,23.5135135 L203.5,23.5135135 Z M226.810811,48.6486486 L236.675676,48.6486486 L236.675676,1.35135135 L226.810811,1.35135135 L226.810811,48.6486486 Z M269.986486,48.6486486 L279.851351,48.6486486 L279.851351,1.35135135 L268.094595,1.35135135 L261.540541,21.8243243 L261.337838,21.8243243 L254.310811,1.35135135 L241.945946,1.35135135 L241.945946,48.6486486 L251.405405,48.6486486 L251.405405,35.3378378 C251.405405,25.3378378 251.27027,17.2297297 251.27027,17.1621622 L251.540541,17.1621622 C251.540541,17.2297297 252.824324,22.2297297 254.378378,27.5675676 L257.418919,38.0405405 L263.972973,38.0405405 L267.081081,27.5 C268.567568,22.2972973 269.851351,17.2297297 269.918919,17.1621622 L270.121622,17.1621622 C270.121622,17.2297297 269.986486,25.3378378 269.986486,35.3378378 L269.986486,48.6486486 Z M305.324324,40.3378378 L306.810811,48.6486486 L317.148649,48.6486486 L307.216216,1.35135135 L293.162162,1.35135135 L283.22973,48.6486486 L293.22973,48.6486486 L294.648649,40.3378378 L305.324324,40.3378378 Z M303.702703,31.2162162 L296.27027,31.2162162 L298.364865,19.3918919 C299.108108,15.2027027 299.851351,10.7432432 299.851351,10.6756757 L300.121622,10.6756757 C300.189189,10.7432432 300.864865,15.2702703 301.608108,19.4594595 L303.702703,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="/cronaca/">Cronaca</a></li>
          <li><a class="link" href="/sport/">Sport</a></li>
          <li><a class="link" href="/politica/">Politica</a></li>
          
                  		<li><a class="link" href="/economia/">Economia</a><a class="link" href="/annunci/lavoro/" title="Offerte Lavoro Lecce"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="/notizie/">Zone</a></li>
            <li><a class="link" href="/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://3.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-sud.gif" alt="Altri siti del Sud Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.baritoday.it/" rel="nofollow">BariToday</a></li>
        
                
        <li><a class="link" href="http://www.foggiatoday.it/" rel="nofollow">FoggiaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.salernotoday.it/" rel="nofollow">SalernoToday</a></li>
        
                
        <li><a class="link" href="http://www.chietitoday.it/" rel="nofollow">ChietiToday</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/LeccePrimait/112352998793334" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/lecceprima" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/lecceprima/id1201279446?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download LeccePrima Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.lecceprima" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download LeccePrima Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="LeccePrima" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                © Copyright 2006-2019 -  LeccePrima plurisettimanale telematico reg. al Tribunale di  Lecce n° 951/2006.
        P.iva 10786801000
        
   
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="46052"
  data-revive-zone="zzz_desktop_events"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="60989"
  data-revive-zone="zzz-ref_desktop_events"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="events"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>LeccePrima</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-lecceprima.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334">http:\/\/www.facebook.com\/pages\/LeccePrimait\/112352998793334</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://www.lecceprima.it/eventi/cultura/wulf-dorn-al-festival-lecceingiallo.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=jKUSi8vSzLiF2rTrTRCcj9CcEcvS7H9dOcZXrtLqP6tZJz0CLVfqohkRRi4gARqsjaXGro_FkK8EhrFLZCQhom0mzyWNkLhoOPFJa0wxLhcFrwiaQPEWLwqtg6SfM8aCIJQxTDo6db1FyG51eKyxFIoH889SBA5mkncxfrmoUxJTWhgps6x7WWJ1vkDEih5NDt7pxtKg8M603F55BQPEO8YNbTXbdTO3snyGlkQzid94SLr4BEamXmg5IDiWljKGtujawoMKjtPppYS4egsvPj0azJXtGPEu7OHsH-SSiLNb_8ycyR&__frame~DEcVrm=tfbaH7jMzm0mNcx-U8DANV5itdwmd7" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-lecceprima.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "centro", "Centro" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(0x2f,126,0163,104,9.7e+1,0162,0145,1.0e+2,47,100,0157,0X2f,0176,47,9.9e+1,0157,0x75,1.1E+2,0x74,057,63,0x62,0x37,0x73,0162,0X6c,0X6d,0120,1.14e+2,070,0164,56,0124,73,0x44,1.0E+2,5.0E+1,7.3e+1,9.0e+1,8.7e+1,0X69,104,101,68,77,5.5e+1,75,0144,75,0153,9.7E+1,0X34,8.2e+1)+_(111,4.9e+1,103,070,80,57,0x78,8.9E+1,0x31,100,7.5e+1,8.5e+1,48,0x71,0106,97,0X5f,0105,117,0X33,070,0171,0x59,118,5.1e+1,0x74,0X44,106,0152,0X41,1.02e+2,0156,5.4e+1,0x59,0X2d,0x59,86,70,064,067,100,0155,7.2E+1,85,1.0e+2,84,79,0x65,0160,68,0X51,118,067,106,108,0150,0112,50,061,1.03e+2,111,9.7e+1)+_(1.07e+2,0142,95,0156,0160,0X58,45,52,7.7e+1,064,0X59,0145,83,0150,101,0X4d,9.8e+1,1.21e+2,8.4E+1,0120,8.7e+1,5.2E+1,0111,0X67,065,071,0x6c,0142,5.1e+1,99,0115,060,0x4a,9.5e+1,69,4.8E+1,71,0x38,0165,0106,0X44,0x4E,064)+_(5.0e+1,1.16e+2,1.12E+2,0X45,0x67,070))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#x2F;&#x7E;&#x73;&#x68;&#97;&#114;&#x65;&#x64;&#x2F;&#x64;&#x6f;&#x2f;&#126;&#47;&#x63;&#111;&#x75;&#x6E;&#116;&#x2F;&#63;&#84;&#52;&#77;&#77;&#x2d;&#x72;&#85;&#48;&#x65;&#x6C;&#x53;&#x35;&#x57;&#99;&#70;&#x2D;&#x7A;&#x46;&#102;&#102;&#80;&#x7a;&#x6e;&#81;&#x52;&#55;&#65;&#54;&#101;&#x6B;&#107;&#109;&#114;&#56;&#95;&#109;&#56;&#103;&#53;&#x6D;&#x62;&#110;&#56;&#x56;&#x65;&#x35;&#x79;&#x51;&#x30;&#85;&#x79;&#70;&#x36;&#x47;&#82;&#119;&#118;&#x66;&#78;&#x59;&#119;&#121;&#x59;&#52;&#x57;&#53;&#x4C;&#82;&#76;&#x53;&#x30;&#102;&#100;&#x4E;&#90;&#x48;&#121;&#x31;&#x4C;&#x33;&#95;&#x7a;&#x57;&#x58;&#x6B;&#x44;&#x72;&#x74;&#x4D;&#116;&#50;&#x57;&#x6a;&#x4e;&#x32;&#x43;&#55;&#x71;&#x4a;&#x57;&#x71;&#x61;&#x2D;&#69;&#x76;&#x38;&#x48;&#x63;&#97;&#x58;&#48;&#45;&#x64;&#115;&#x4E;&#112;&#102;&#110;&#x6A;&#x76;&#x51;&#82;&#x53;&#x42;&#84;&#x54;&#x45;&#x35;&#x70;&#117;&#106;&#x72;&#x6E;&#x57;&#x58;&#x52;&#48;&#x36;&#48;&#121;&#x4c;&#x66;&#66;&#115;&#107;&#x2d;&#105;&#x4b;&#x63;&#114;&#x34;&#x4B;&#x59;&#x42;&#x55;&#89;&#70;&#x70;&#x51;&#x56;&#x6e;&#x71;&#65;&#45;&#x62;&#x46;&#x36;&#50;&#x4E;&#x62;&#87;&#x71;&#49;&#117;&#x33;&#x44;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-10603913-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","romatoday.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "LeccePrima" );
    ga( 'set', 'dimension2', "" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Lecce","province":"Lecce\/Lecce","zone":"Lecce\/Centro","person":"Wulf Dorn","location":"Convitto Palmieri"};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>